<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8335326179867024",
    enable_page_level_ads: true
  });
</script>
<title>Økonomisk utroskap ødelegger forhold | xstra.no</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://xstra.no/xmlrpc.php" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@resett">
<meta name="twitter:site" content="@resett">
<meta property="og:title" content="Økonomisk utroskap ødelegger forhold">
<meta property="og:description" content="Hvordan dere vurderer «par-regnskapet» kan være avgjørende for forholdet. Det er ikke bare hvor mye den enkelte bidrar med i kroner og øre som teller, men også hva dere bidrar med ellers i forho">
<meta property="og:image" content="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?fit=1920%2C1280&amp;ssl=1">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:35px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:40px;}
				@media screen and (max-width:9999px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:9999px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:767px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?fit=1920%2C1280&ssl=1" /><link rel="icon" type="image/png" href="https://xstra.no/wp-content/uploads/2018/08/imageedit_8_6820612058.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="xstra.no &raquo; strøm" href="https://xstra.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="xstra.no &raquo; kommentarstrøm" href="https://xstra.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="xstra.no &raquo; Økonomisk utroskap ødelegger forhold kommentarstrøm" href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xstra.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=7f7788529c947eaa299cdca4a6f29307"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ezoic-integration-css' href='https://xstra.no/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://xstra.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://xstra.no/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://xstra.no/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://xstra.no/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://xstra.no/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://xstra.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xstra.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xstra.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Her er Ronaldo tilbake på trening – møtt med utsettelse' href='https://xstra.no/her-er-ronaldo-tilbake-pa-trening-mott-med-utsettelse/' />
<link rel="canonical" href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" />
<link rel='shortlink' href='https://wp.me/padoRx-dYA' />
<link rel="alternate" type="application/json+oembed" href="https://xstra.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xstra.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/xstra.no\/wp-admin\/","wpRestNonce":"267ab33bc0","wpRestUrl":"https:\/\/xstra.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Økonomisk utroskap ødelegger forhold" />
<meta property="og:url" content="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" />
<meta property="og:description" content="Hvordan dere vurderer «par-regnskapet» kan være avgjørende for forholdet. Det er ikke bare hvor mye den enkelte bidrar med i kroner og øre som teller, men også hva dere bidrar med ellers i forholde…" />
<meta property="article:published_time" content="2020-05-19T19:02:52+00:00" />
<meta property="article:modified_time" content="2020-05-19T19:02:52+00:00" />
<meta property="og:site_name" content="xstra.no" />
<meta property="og:image" content="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="nb_NO" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-3');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-105281099-3', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
				/* widget colour */
aside.widget_swp_popular_posts_widget:nth-child(1) > div:nth-child(1) > h4:nth-child(1) > span:nth-child(1) > span:nth-child(1) {   color: black; }

.td-post-content a {
	font-family:"Open Sans",helvetica,arial,sans-serif;
    color: black;
text-decoration: underline;
}

h1, h2, h3, h4, h5, a, .td-post-content p, .td-post-content  {
font-family: "'GFS Didot', 'Times New Roman', serif";}

.td-post-content p, .td-post-content {
font-family:"Open Sans",helvetica,arial,sans-serif;
font-size:1.1em;
}

div.td-module-meta-info h3.entry-title.td-module-title {
font-size:2.1em !important;
    line-height: 1 !important;
    font-weight: 200 !important;
	     -ms-word-break: break-all; word-break: break-all; /* Non standard for WebKit */ word-break: break-word; -webkit-hyphens: auto; -moz-hyphens: auto; hyphens: auto;
}			</style>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-53728 single-format-standard okonomisk-utroskap-odelegger-forhold global-block-template-1 td-what single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-toppmeny-container"><ul id="menu-toppmeny" class="td-mobile-main-menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-287"><a href="https://xstra.no">Forside</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://xstra.no/category/blogg-norge/">Blogg-Norge</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://xstra.no/category/underholdning/">Underholdning<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://xstra.no/category/xstra-anbefaler/">Xstra anbefaler</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://xstra.no/category/kjendis/">Kjendis</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://xstra.no/category/reise/">Reise</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-427"><a href="https://xstra.no/category/helse-og-samliv/">Helse og samliv</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://xstra.no/category/gjesteinnlegg/">Gjesteinnlegg</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://xstra.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5ec4417285ed0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://xstra.no/">
<img src="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://xstra.no/">
<img class="td-retina-data" data-retina="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" src="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" alt="" />
<span class="td-visual-hidden">xstra.no</span>
</a>
</div>
<div class="menu-toppmeny-container"><ul id="menu-toppmeny-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-287"><a href="https://xstra.no">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="https://xstra.no/category/blogg-norge/">Blogg-Norge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-282"><a href="https://xstra.no/category/underholdning/">Underholdning</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://xstra.no/category/xstra-anbefaler/">Xstra anbefaler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-283"><a href="https://xstra.no/category/kjendis/">Kjendis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286"><a href="https://xstra.no/category/reise/">Reise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-427"><a href="https://xstra.no/category/helse-og-samliv/">Helse og samliv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://xstra.no/category/gjesteinnlegg/">Gjesteinnlegg</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://xstra.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-53728" class="post-53728 post type-post status-publish format-standard has-post-thumbnail hentry category-helse-og-samliv category-nytt tag-ekteskap tag-kjaerestepar tag-okonomi tag-utroskap" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Økonomisk utroskap ødelegger forhold</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://xstra.no/author/redaksjonen/">Xstra-redaksjonen</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-19T21:02:52+00:00">19. mai 2020 | 21:02</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?fit=1920%2C1280&ssl=1" data-caption="Fjensidig økonomisk tillit er viktig for et godt forhold. Pixabay"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=696%2C464&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?w=1920&ssl=1 1920w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=300%2C200&ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=1024%2C683&ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=768%2C512&ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=1536%2C1024&ssl=1 1536w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=696%2C464&ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=1068%2C712&ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=630%2C420&ssl=1 630w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="woman-3261425_1920" /></a><figcaption class="wp-caption-text">Fjensidig økonomisk tillit er viktig for et godt forhold. Pixabay</figcaption></figure></div>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://xstra.no/okonomisk-utroskap-odelegger-forhold/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Del saken</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F%3Ffbclid%3DIwAR06EvF6tenq465eSU0iW8m2Sap88Gzjc6L_d3Df0q21jFD3LlDoys-xrLs")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%C3%98konomisk%20utroskap%20%C3%B8delegger%20forhold&url=https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F%3Ffbclid%3DIwAR06EvF6tenq465eSU0iW8m2Sap88Gzjc6L_d3Df0q21jFD3LlDoys-xrLs")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%C3%98konomisk%20utroskap%20%C3%B8delegger%20forhold' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F%3Ffbclid%3DIwAR06EvF6tenq465eSU0iW8m2Sap88Gzjc6L_d3Df0q21jFD3LlDoys-xrLs' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>Hvordan dere vurderer «par-regnskapet» kan være avgjørende for forholdet. Det er ikke bare hvor mye den enkelte bidrar med i kroner og øre som teller, men også hva dere bidrar med ellers i forholdet og i hverdagen, skriver<a href="https://www.kk.no/samliv/okonomisk-utroskap-er-noe-av-det-toffeste-par-kan-oppleve/72269289?fbclid=IwAR3mKU29fELFZ3vWNPzmfmnE33PlP7Kioc76_-SFQwDyb4TCVf80W5rDx1g"> KK</a>.</strong></p>
<p>Kate Elin Søyland er parterapeut og familieterapeut hos Åpen Dialog i Sandnes. Hun anbefaler at man tenker nytt rundt «par-regnskapet».</p>
<p>– Det kan være en god idé, i alle fall om man vil bli lykkelig sammen. Ofte kan par ha endeløse krangler eller stilltiende irritasjoner om sine ulike syn på økonomi. Jeg utfordrer begge til å se økonomi i et utvidet perspektiv. For eksempel; hva er det den andre har eller gjør som er bra for dere som par, familie og for økonomien?</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ec44172905f5_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Hennes erfaring er at dette skaper utvikling i parforholdet og et nytt syn på økonomien. Hun trekker frem mannen til Erna Solberg som et eksempel. Et slikt bidrag til partnerens karriere må verdsettes, også økonomisk.</p>
<p>Thomas Winther er familieterapeut og sexolog ved Curasenteret. Han oppfordrer til å inngå fornuftige kompromiss.</p>
<p>– Dere bør sette dere ned og finne fornuftige løsninger sammen. Det er lurt å være raus, for økonomi er noe av det vanligste å krangle om i et parforhold.</p>
<p><strong>Økonomisk utroskap</strong></p>
<p>Søyland peker på at ulike økonomiske prioriteringer er et klassisk eksempel på hva som kan skape konflikt. Det viktigste er å være ærlig, og unngå økonomisk utroskap:</p>
<p>– Økonomisk utroskap er noe av de tøffeste krisene par opplever. Da kan den ene ha gjort dumme økonomiske valg uten å involvere partneren. Ikke alt lar seg reparere. Er tilliten brutt gjentatte ganger, er det ikke uvanlig at det ender med et samlivsbrudd.</p>
<p>For at parforholdet skal fungere trenger man en felles idé om hverdagsøkonomien. Heldigvis jobber trendene med oss:</p>
<p>– Vi ser også at det er en utvikling i vårt samfunn fra forbrukskultur til less-is-more-kultur. Plutselig er det blitt trendy med gjenbruk. Det å være økonomisk bevisst betyr ikke at du er gnien, men smart. Mitt inntrykk er at mange ser etter andre viktige verdier som nå løftes frem, avslutter Søyland.</p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:84px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://xstra.no/okonomisk-utroskap-odelegger-forhold/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F%3Ffbclid%3DIwAR06EvF6tenq465eSU0iW8m2Sap88Gzjc6L_d3Df0q21jFD3LlDoys-xrLs")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%C3%98konomisk%20utroskap%20%C3%B8delegger%20forhold&url=https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F%3Ffbclid%3DIwAR06EvF6tenq465eSU0iW8m2Sap88Gzjc6L_d3Df0q21jFD3LlDoys-xrLs")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.open('mailto:?subject=' + decodeURIComponent('%C3%98konomisk%20utroskap%20%C3%B8delegger%20forhold' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fxstra.no%2Fokonomisk-utroskap-odelegger-forhold%2F%3Ffbclid%3DIwAR06EvF6tenq465eSU0iW8m2Sap88Gzjc6L_d3Df0q21jFD3LlDoys-xrLs' ), '_blank')"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li></ul><div class="heateorSssClear"></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://xstra.no/tag/ekteskap/">Ekteskap</a></li><li><a href="https://xstra.no/tag/kjaerestepar/">Kjærestepar</a></li><li><a href="https://xstra.no/tag/okonomi/">Økonomi</a></li><li><a href="https://xstra.no/tag/utroskap/">Utroskap</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://xstra.no/author/redaksjonen/">Xstra-redaksjonen</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Xstra-redaksjonen"></span><meta itemprop="datePublished" content="2020-05-19T21:02:52+00:00"><meta itemprop="dateModified" content="2020-05-19T21:02:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png"></span><meta itemprop="name" content="xstra.no"></span><meta itemprop="headline " content="Økonomisk utroskap ødelegger forhold"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?fit=1920%2C1280&ssl=1"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_3_5ec4417291533_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5ec4417291533"><script>var block_td_uid_3_5ec4417291533 = new tdBlock();
block_td_uid_3_5ec4417291533.id = "td_uid_3_5ec4417291533";
block_td_uid_3_5ec4417291533.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ec4417291533_rand","td_column_number":3,"live_filter_cur_post_id":53728,"live_filter_cur_post_author":"142","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ec4417291533_rand","tdc_css_class_style":"td_uid_3_5ec4417291533_rand_style"}';
block_td_uid_3_5ec4417291533.td_column_number = "3";
block_td_uid_3_5ec4417291533.block_type = "td_block_related_posts";
block_td_uid_3_5ec4417291533.post_count = "6";
block_td_uid_3_5ec4417291533.found_posts = "81";
block_td_uid_3_5ec4417291533.header_color = "";
block_td_uid_3_5ec4417291533.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ec4417291533.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_3_5ec4417291533);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ec4417292d91" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ec4417291533" href="#">RELATERTE ARTIKLER</a><a id="td_uid_5_5ec4417292d98" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ec4417291533" href="#">MER FRA FORFATTER</a></h4><div id=td_uid_3_5ec4417291533 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/skilsmisseraten-kan-vaere-pa-vei-ned/" rel="bookmark" class="td-image-wrap" title="Skilsmisseraten kan være på vei ned"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_fMNEViGH_TU.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_fMNEViGH_TU.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_fMNEViGH_TU.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_fMNEViGH_TU.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_fMNEViGH_TU.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skilsmisseraten kan være på vei ned" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/skilsmisseraten-kan-vaere-pa-vei-ned/" rel="bookmark" title="Skilsmisseraten kan være på vei ned">Skilsmisseraten kan være på vei ned</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/ta-aldri-henne-tilbake-etter-utroskap/" rel="bookmark" class="td-image-wrap" title="Ta henne aldri tilbake etter utroskap!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_4kBEHv50wJc.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_4kBEHv50wJc.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_4kBEHv50wJc.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_4kBEHv50wJc.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_4kBEHv50wJc.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ta henne aldri tilbake etter utroskap!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/ta-aldri-henne-tilbake-etter-utroskap/" rel="bookmark" title="Ta henne aldri tilbake etter utroskap!">Ta henne aldri tilbake etter utroskap!</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/hvordan-fa-ungdommene-til-a-gjore-husarbeid/" rel="bookmark" class="td-image-wrap" title="Hvordan få ungdommene til å gjøre husarbeid"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/xxx.gif?resize=218%2C150&ssl=1" alt="" title="Hvordan få ungdommene til å gjøre husarbeid" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/hvordan-fa-ungdommene-til-a-gjore-husarbeid/" rel="bookmark" title="Hvordan få ungdommene til å gjøre husarbeid">Hvordan få ungdommene til å gjøre husarbeid</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/ny-sesong-med-vendela-petter-pa-tv2/" rel="bookmark" class="td-image-wrap" title="Ny sesong med «Vendela + Petter» på TV2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_rj2fa1QQpgE.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_rj2fa1QQpgE.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_rj2fa1QQpgE.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_rj2fa1QQpgE.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_rj2fa1QQpgE.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ny sesong med «Vendela + Petter» på TV2" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/ny-sesong-med-vendela-petter-pa-tv2/" rel="bookmark" title="Ny sesong med «Vendela + Petter» på TV2">Ny sesong med «Vendela + Petter» på TV2</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/problemer-i-forholdet-si-nei-ogsa-til-sex/" rel="bookmark" class="td-image-wrap" title="Problemer i forholdet: Si nei, også til sex"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/CNUzfiLDVXE.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/CNUzfiLDVXE.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/CNUzfiLDVXE.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/CNUzfiLDVXE.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/CNUzfiLDVXE.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Problemer i forholdet: Si nei, også til sex" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/problemer-i-forholdet-si-nei-ogsa-til-sex/" rel="bookmark" title="Problemer i forholdet: Si nei, også til sex">Problemer i forholdet: Si nei, også til sex</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/faerre-gifter-seg-27-ar-siden-tallene-var-like-lave/" rel="bookmark" class="td-image-wrap" title="Færre gifter seg – 27 år siden tallene var like lave"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_7M2Wegocgok.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_7M2Wegocgok.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_7M2Wegocgok.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_7M2Wegocgok.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/04/NTB_7M2Wegocgok.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Færre gifter seg – 27 år siden tallene var like lave" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/faerre-gifter-seg-27-ar-siden-tallene-var-like-lave/" rel="bookmark" title="Færre gifter seg – 27 år siden tallene var like lave">Færre gifter seg – 27 år siden tallene var like lave</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ec4417291533" data-td_block_id="td_uid_3_5ec4417291533"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5ec4417291533" data-td_block_id="td_uid_3_5ec4417291533"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"53728 https:\/\/xstra.no\/?p=53728","disqusShortname":"xstra","disqusTitle":"\u00d8konomisk utroskap \u00f8delegger forhold","disqusUrl":"https:\/\/xstra.no\/okonomisk-utroskap-odelegger-forhold\/","postId":53728};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5ec44172998b5_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_6_5ec44172998b5"><script>var block_td_uid_6_5ec44172998b5 = new tdBlock();
block_td_uid_6_5ec44172998b5.id = "td_uid_6_5ec44172998b5";
block_td_uid_6_5ec44172998b5.atts = '{"custom_title":"Siste saker","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ec44172998b5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ec44172998b5_rand","tdc_css_class_style":"td_uid_6_5ec44172998b5_rand_style"}';
block_td_uid_6_5ec44172998b5.td_column_number = "1";
block_td_uid_6_5ec44172998b5.block_type = "td_block_1";
block_td_uid_6_5ec44172998b5.post_count = "5";
block_td_uid_6_5ec44172998b5.found_posts = "2956";
block_td_uid_6_5ec44172998b5.header_color = "#";
block_td_uid_6_5ec44172998b5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ec44172998b5.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_6_5ec44172998b5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste saker</span></h4></div><div id=td_uid_6_5ec44172998b5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" rel="bookmark" class="td-image-wrap" title="Økonomisk utroskap ødelegger forhold"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Økonomisk utroskap ødelegger forhold" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" rel="bookmark" title="Økonomisk utroskap ødelegger forhold">Økonomisk utroskap ødelegger forhold</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://xstra.no/author/redaksjonen/">Xstra-redaksjonen</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T21:02:52+00:00">19. mai 2020 | 21:02</time></span> <div class="td-module-comments"><a href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/#respond">0</a></div> </div>
<div class="td-excerpt">
Hvordan dere vurderer «par-regnskapet» kan være avgjørende for forholdet. Det er ikke bare hvor mye den enkelte bidrar med i kroner og øre som... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/her-er-ronaldo-tilbake-pa-trening-mott-med-utsettelse/" rel="bookmark" class="td-image-wrap" title="Her er Ronaldo tilbake på trening – møtt med utsettelse"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Her er Ronaldo tilbake på trening – møtt med utsettelse" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/her-er-ronaldo-tilbake-pa-trening-mott-med-utsettelse/" rel="bookmark" title="Her er Ronaldo tilbake på trening – møtt med utsettelse">Her er Ronaldo tilbake på trening – møtt med utsettelse</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T14:44:07+00:00">19. mai 2020 | 14:44</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/okende-grad-av-psykiske-problemer-blant-unge-i-europa/" rel="bookmark" class="td-image-wrap" title="Økende grad av psykiske problemer blant unge i Europa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Økende grad av psykiske problemer blant unge i Europa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/okende-grad-av-psykiske-problemer-blant-unge-i-europa/" rel="bookmark" title="Økende grad av psykiske problemer blant unge i Europa">Økende grad av psykiske problemer blant unge i Europa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T11:28:59+00:00">19. mai 2020 | 11:28</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/babylykke-for-verdens-raskeste/" rel="bookmark" class="td-image-wrap" title="Babylykke for verdens raskeste"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=300%2C212&ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=1024%2C725&ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=768%2C544&ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=696%2C493&ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=1068%2C756&ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_bQROYtCNx1k.jpg?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Babylykke for verdens raskeste" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/babylykke-for-verdens-raskeste/" rel="bookmark" title="Babylykke for verdens raskeste">Babylykke for verdens raskeste</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T22:24:53+00:00">18. mai 2020 | 22:24</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/krenkelseskulturen-returnerer-fra-corona-karantene/" rel="bookmark" class="td-image-wrap" title="Krenkelseskulturen returnerer fra Corona-karantene"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/EX22gw0VcAEBHEi.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/EX22gw0VcAEBHEi.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/EX22gw0VcAEBHEi.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/EX22gw0VcAEBHEi.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Krenkelseskulturen returnerer fra Corona-karantene" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/krenkelseskulturen-returnerer-fra-corona-karantene/" rel="bookmark" title="Krenkelseskulturen returnerer fra Corona-karantene">Krenkelseskulturen returnerer fra Corona-karantene</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T20:26:55+00:00">18. mai 2020 | 20:26</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Stikkord</span></h4><div class="tagcloud"><a href="https://xstra.no/tag/alkohol/" class="tag-cloud-link tag-link-473 tag-link-position-1" style="font-size: 10.823529411765pt;" aria-label="Alkohol (48 elementer)">Alkohol</a>
<a href="https://xstra.no/tag/barn/" class="tag-cloud-link tag-link-153 tag-link-position-2" style="font-size: 13.176470588235pt;" aria-label="Barn (77 elementer)">Barn</a>
<a href="https://xstra.no/tag/coronaviruset/" class="tag-cloud-link tag-link-10750 tag-link-position-3" style="font-size: 12pt;" aria-label="Coronaviruset (60 elementer)">Coronaviruset</a>
<a href="https://xstra.no/tag/donald-trump/" class="tag-cloud-link tag-link-160 tag-link-position-4" style="font-size: 9.0588235294118pt;" aria-label="Donald Trump (34 elementer)">Donald Trump</a>
<a href="https://xstra.no/tag/dodsfall/" class="tag-cloud-link tag-link-113 tag-link-position-5" style="font-size: 9.7647058823529pt;" aria-label="Dødsfall (39 elementer)">Dødsfall</a>
<a href="https://xstra.no/tag/ekteskap/" class="tag-cloud-link tag-link-64 tag-link-position-6" style="font-size: 9.5294117647059pt;" aria-label="Ekteskap (37 elementer)">Ekteskap</a>
<a href="https://xstra.no/tag/filmer/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8.1176470588235pt;" aria-label="Filmer (28 elementer)">Filmer</a>
<a href="https://xstra.no/tag/foreldre/" class="tag-cloud-link tag-link-237 tag-link-position-8" style="font-size: 8.3529411764706pt;" aria-label="Foreldre (29 elementer)">Foreldre</a>
<a href="https://xstra.no/tag/forskning/" class="tag-cloud-link tag-link-322 tag-link-position-9" style="font-size: 17.176470588235pt;" aria-label="Forskning (169 elementer)">Forskning</a>
<a href="https://xstra.no/tag/fotball/" class="tag-cloud-link tag-link-2752 tag-link-position-10" style="font-size: 8.4705882352941pt;" aria-label="Fotball (30 elementer)">Fotball</a>
<a href="https://xstra.no/tag/helse/" class="tag-cloud-link tag-link-454 tag-link-position-11" style="font-size: 14.235294117647pt;" aria-label="Helse (94 elementer)">Helse</a>
<a href="https://xstra.no/tag/hverdagsmat/" class="tag-cloud-link tag-link-1608 tag-link-position-12" style="font-size: 9.2941176470588pt;" aria-label="Hverdagsmat (35 elementer)">Hverdagsmat</a>
<a href="https://xstra.no/tag/julekalender/" class="tag-cloud-link tag-link-1240 tag-link-position-13" style="font-size: 8.1176470588235pt;" aria-label="Julekalender (28 elementer)">Julekalender</a>
<a href="https://xstra.no/tag/kjendiser/" class="tag-cloud-link tag-link-560 tag-link-position-14" style="font-size: 13.411764705882pt;" aria-label="Kjendiser (81 elementer)">Kjendiser</a>
<a href="https://xstra.no/tag/kosthold/" class="tag-cloud-link tag-link-158 tag-link-position-15" style="font-size: 8.4705882352941pt;" aria-label="Kosthold (30 elementer)">Kosthold</a>
<a href="https://xstra.no/tag/kreft/" class="tag-cloud-link tag-link-526 tag-link-position-16" style="font-size: 9.0588235294118pt;" aria-label="Kreft (34 elementer)">Kreft</a>
<a href="https://xstra.no/tag/kvinner/" class="tag-cloud-link tag-link-313 tag-link-position-17" style="font-size: 12.588235294118pt;" aria-label="Kvinner (68 elementer)">Kvinner</a>
<a href="https://xstra.no/tag/mat/" class="tag-cloud-link tag-link-533 tag-link-position-18" style="font-size: 8.4705882352941pt;" aria-label="Mat (30 elementer)">Mat</a>
<a href="https://xstra.no/tag/matspalte/" class="tag-cloud-link tag-link-1071 tag-link-position-19" style="font-size: 10.235294117647pt;" aria-label="Matspalte (43 elementer)">Matspalte</a>
<a href="https://xstra.no/tag/mattips/" class="tag-cloud-link tag-link-639 tag-link-position-20" style="font-size: 8.3529411764706pt;" aria-label="Mattips (29 elementer)">Mattips</a>
<a href="https://xstra.no/tag/menn/" class="tag-cloud-link tag-link-93 tag-link-position-21" style="font-size: 10.823529411765pt;" aria-label="Menn (48 elementer)">Menn</a>
<a href="https://xstra.no/tag/musikk/" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 15.411764705882pt;" aria-label="Musikk (119 elementer)">Musikk</a>
<a href="https://xstra.no/tag/musikkhistorie/" class="tag-cloud-link tag-link-610 tag-link-position-23" style="font-size: 12.588235294118pt;" aria-label="Musikkhistorie (68 elementer)">Musikkhistorie</a>
<a href="https://xstra.no/tag/musikkspalten/" class="tag-cloud-link tag-link-4847 tag-link-position-24" style="font-size: 11.294117647059pt;" aria-label="Musikkspalten (53 elementer)">Musikkspalten</a>
<a href="https://xstra.no/tag/martha-louise/" class="tag-cloud-link tag-link-3524 tag-link-position-25" style="font-size: 8.3529411764706pt;" aria-label="Märtha Louise (29 elementer)">Märtha Louise</a>
<a href="https://xstra.no/tag/norge/" class="tag-cloud-link tag-link-165 tag-link-position-26" style="font-size: 13.882352941176pt;" aria-label="Norge (88 elementer)">Norge</a>
<a href="https://xstra.no/tag/ntb/" class="tag-cloud-link tag-link-368 tag-link-position-27" style="font-size: 15.176470588235pt;" aria-label="NTB (115 elementer)">NTB</a>
<a href="https://xstra.no/tag/parforhold/" class="tag-cloud-link tag-link-525 tag-link-position-28" style="font-size: 9.8823529411765pt;" aria-label="Parforhold (40 elementer)">Parforhold</a>
<a href="https://xstra.no/tag/prins-harry/" class="tag-cloud-link tag-link-468 tag-link-position-29" style="font-size: 8.1176470588235pt;" aria-label="Prins Harry (28 elementer)">Prins Harry</a>
<a href="https://xstra.no/tag/psykisk-helse/" class="tag-cloud-link tag-link-411 tag-link-position-30" style="font-size: 10pt;" aria-label="Psykisk helse (41 elementer)">Psykisk helse</a>
<a href="https://xstra.no/tag/psykologi/" class="tag-cloud-link tag-link-47 tag-link-position-31" style="font-size: 8.4705882352941pt;" aria-label="Psykologi (30 elementer)">Psykologi</a>
<a href="https://xstra.no/tag/rasisme/" class="tag-cloud-link tag-link-583 tag-link-position-32" style="font-size: 8.7058823529412pt;" aria-label="Rasisme (31 elementer)">Rasisme</a>
<a href="https://xstra.no/tag/samliv/" class="tag-cloud-link tag-link-166 tag-link-position-33" style="font-size: 9.4117647058824pt;" aria-label="Samliv (36 elementer)">Samliv</a>
<a href="https://xstra.no/tag/sex/" class="tag-cloud-link tag-link-224 tag-link-position-34" style="font-size: 8.8235294117647pt;" aria-label="Sex (32 elementer)">Sex</a>
<a href="https://xstra.no/tag/skuespillere/" class="tag-cloud-link tag-link-2173 tag-link-position-35" style="font-size: 9.7647058823529pt;" aria-label="Skuespillere (39 elementer)">Skuespillere</a>
<a href="https://xstra.no/tag/storbritannia/" class="tag-cloud-link tag-link-1108 tag-link-position-36" style="font-size: 13.294117647059pt;" aria-label="Storbritannia (79 elementer)">Storbritannia</a>
<a href="https://xstra.no/tag/studier/" class="tag-cloud-link tag-link-1954 tag-link-position-37" style="font-size: 12.117647058824pt;" aria-label="Studier (62 elementer)">Studier</a>
<a href="https://xstra.no/tag/sverige/" class="tag-cloud-link tag-link-226 tag-link-position-38" style="font-size: 11.058823529412pt;" aria-label="Sverige (50 elementer)">Sverige</a>
<a href="https://xstra.no/tag/transpersoner/" class="tag-cloud-link tag-link-569 tag-link-position-39" style="font-size: 9.8823529411765pt;" aria-label="Transpersoner (40 elementer)">Transpersoner</a>
<a href="https://xstra.no/tag/trening/" class="tag-cloud-link tag-link-66 tag-link-position-40" style="font-size: 10.588235294118pt;" aria-label="Trening (46 elementer)">Trening</a>
<a href="https://xstra.no/tag/underholdning/" class="tag-cloud-link tag-link-2328 tag-link-position-41" style="font-size: 9.2941176470588pt;" aria-label="Underholdning (35 elementer)">Underholdning</a>
<a href="https://xstra.no/tag/usa/" class="tag-cloud-link tag-link-164 tag-link-position-42" style="font-size: 15.176470588235pt;" aria-label="USA (115 elementer)">USA</a>
<a href="https://xstra.no/tag/vitenskap/" class="tag-cloud-link tag-link-555 tag-link-position-43" style="font-size: 9.0588235294118pt;" aria-label="Vitenskap (34 elementer)">Vitenskap</a>
<a href="https://xstra.no/tag/voksen/" class="tag-cloud-link tag-link-394 tag-link-position-44" style="font-size: 8pt;" aria-label="Voksen (27 elementer)">Voksen</a>
<a href="https://xstra.no/tag/xstra/" class="tag-cloud-link tag-link-561 tag-link-position-45" style="font-size: 22pt;" aria-label="Xstra (431 elementer)">Xstra</a></div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ec44172a18ed_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://xstra.no/"><img class="td-retina-data" src="https://xstra.no/wp-content/uploads/2019/01/98-300x150.png" data-retina="https://xstra.no/wp-content/uploads/2019/01/xtra_logo_hvit.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt oss: <a href="/cdn-cgi/l/email-protection#0c2c4a6d6f696e636367"> Facebook</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><strong>Xstra.no følger Vær varsom plakaten.</strong></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5ec44172a2a3f_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_5ec44172a2a3f"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_5ec44172a2a3f = new tdBlock();
block_td_uid_9_5ec44172a2a3f.id = "td_uid_9_5ec44172a2a3f";
block_td_uid_9_5ec44172a2a3f.atts = '{"custom_title":"Siste saker","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5ec44172a2a3f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5ec44172a2a3f_rand","tdc_css_class_style":"td_uid_9_5ec44172a2a3f_rand_style"}';
block_td_uid_9_5ec44172a2a3f.td_column_number = "1";
block_td_uid_9_5ec44172a2a3f.block_type = "td_block_1";
block_td_uid_9_5ec44172a2a3f.post_count = "3";
block_td_uid_9_5ec44172a2a3f.found_posts = "2956";
block_td_uid_9_5ec44172a2a3f.header_color = "#";
block_td_uid_9_5ec44172a2a3f.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec44172a2a3f.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_9_5ec44172a2a3f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste saker</span></h4></div><div id=td_uid_9_5ec44172a2a3f class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" rel="bookmark" class="td-image-wrap" title="Økonomisk utroskap ødelegger forhold"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/woman-3261425_1920.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Økonomisk utroskap ødelegger forhold" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/" rel="bookmark" title="Økonomisk utroskap ødelegger forhold">Økonomisk utroskap ødelegger forhold</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://xstra.no/author/redaksjonen/">Xstra-redaksjonen</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T21:02:52+00:00">19. mai 2020 | 21:02</time></span> <div class="td-module-comments"><a href="https://xstra.no/okonomisk-utroskap-odelegger-forhold/#respond">0</a></div> </div>
<div class="td-excerpt">
Hvordan dere vurderer «par-regnskapet» kan være avgjørende for forholdet. Det er ikke bare hvor mye den enkelte bidrar med i kroner og øre som... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/her-er-ronaldo-tilbake-pa-trening-mott-med-utsettelse/" rel="bookmark" class="td-image-wrap" title="Her er Ronaldo tilbake på trening – møtt med utsettelse"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_YMzv8jWDXq4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Her er Ronaldo tilbake på trening – møtt med utsettelse" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/her-er-ronaldo-tilbake-pa-trening-mott-med-utsettelse/" rel="bookmark" title="Her er Ronaldo tilbake på trening – møtt med utsettelse">Her er Ronaldo tilbake på trening – møtt med utsettelse</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T14:44:07+00:00">19. mai 2020 | 14:44</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/okende-grad-av-psykiske-problemer-blant-unge-i-europa/" rel="bookmark" class="td-image-wrap" title="Økende grad av psykiske problemer blant unge i Europa"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_d4S7BJ8bKeU.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Økende grad av psykiske problemer blant unge i Europa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/okende-grad-av-psykiske-problemer-blant-unge-i-europa/" rel="bookmark" title="Økende grad av psykiske problemer blant unge i Europa">Økende grad av psykiske problemer blant unge i Europa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T11:28:59+00:00">19. mai 2020 | 11:28</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Xstra.no er:
Helge Lurås: Ansvarlig redaktør.
Shurika Hansen: Redaktør. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.xads {
    margin-bottom: 40px;
}
.xads-inline {
    position: relative;
    top: -1em;
    margin-bottom: 0.5rem;
    margin-right: 0.5rem;
}
.xstra-adlabel {
	color: #bbbbbb;
    font-size: 10px;
    background-color: #fff;
    padding-left: 1em;
    padding-right: 1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.heateor_sss_horizontal_sharing {
    display: none;
}
}
</style>
<div class="td-container"><script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-culture="NB" type="text/javascript" async></script></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"xstra"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xstra.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://xstra.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://xstra.no/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://xstra.no/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://xstra.no/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://xstra.no/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://xstra.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://xstra.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'150957199',post:'53728',tz:'2',srv:'xstra.no'} ]);
	_stq.push([ 'clickTrackerInit', '150957199', '53728' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec44172a69e2"></textarea>
<div id="td_live_css_uid_1_5ec44172a69e2" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec44172a69e2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec44172a69e2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>