<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8335326179867024",
    enable_page_level_ads: true
  });
</script>
<title>The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon | xstra.no</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://xstra.no/xmlrpc.php" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@resett">
<meta name="twitter:site" content="@resett">
<meta property="og:title" content="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon">
<meta property="og:description" content="Det er fremdeles en negativ kampanje mot forfatteren av Harry Potter.JK ​​Rowling uttaler seg om sitt syn på sex og kjønn. Det har fremskapt raseri hos Twitter-mobben. Men på tross av all h">
<meta property="og:image" content="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?fit=1280%2C900&amp;ssl=1">

<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
						div.heateor_sss_horizontal_sharing svg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:35px;}
								div.heateor_sss_vertical_sharing svg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:40px;}
				@media screen and (max-width:9999px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:767px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?fit=1280%2C900&ssl=1" /><link rel="icon" type="image/png" href="https://xstra.no/wp-content/uploads/2018/08/imageedit_8_6820612058.png"><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='stylesheet' id='wp-block-library-css' href='//c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='//c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='//c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//xstra.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='//xstra.no/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.38' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='//xstra.no/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='//xstra.no/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='//c0.wp.com/p/jetpack/10.5/css/jetpack.css' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script type='text/javascript' src='//c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://xstra.no/wp-json/" /><link rel="alternate" type="application/json" href="https://xstra.no/wp-json/wp/v2/posts/62550" /><link rel="canonical" href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" />
<link rel="alternate" type="application/json+oembed" href="https://xstra.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xstra.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/xstra.no\/wp-admin\/","wpRestNonce":"6889ebaacc","wpRestUrl":"https:\/\/xstra.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon" />
<meta property="og:url" content="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" />
<meta property="og:description" content="Det er fremdeles en negativ kampanje mot forfatteren av Harry Potter. JK ​​Rowling uttaler seg om sitt syn på sex og kjønn. Det har fremskapt raseri hos Twitter-mobben. Men på tross av all hetsen h…" />
<meta property="article:published_time" content="2022-01-22T07:21:49+00:00" />
<meta property="article:modified_time" content="2022-01-22T07:21:49+00:00" />
<meta property="og:site_name" content="xstra.no" />
<meta property="og:image" content="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?fit=1200%2C844&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="844" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="nb_NO" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-3');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-105281099-3', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">/* widget colour */
aside.widget_swp_popular_posts_widget:nth-child(1) > div:nth-child(1) > h4:nth-child(1) > span:nth-child(1) > span:nth-child(1) {   color: black; }

.td-post-content a {
	font-family:"Open Sans",helvetica,arial,sans-serif;
    color: black;
text-decoration: underline;
}

h1, h2, h3, h4, h5, a, .td-post-content p, .td-post-content  {
font-family: "'GFS Didot', 'Times New Roman', serif";}

.td-post-content p, .td-post-content {
font-family:"Open Sans",helvetica,arial,sans-serif;
font-size:1.1em;
}

div.td-module-meta-info h3.entry-title.td-module-title {
font-size:2.1em !important;
    line-height: 1 !important;
    font-weight: 200 !important;
	     -ms-word-break: break-all; word-break: break-all; /* Non standard for WebKit */ word-break: break-word; -webkit-hyphens: auto; -moz-hyphens: auto; hyphens: auto;
}</style>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-62550 single-format-standard global-block-template-1 td-what single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-toppmeny-container"><ul id="menu-toppmeny" class="td-mobile-main-menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-287"><a href="https://xstra.no">Forside</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://xstra.no/category/blogg-norge/">Blogg-Norge</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://xstra.no/category/underholdning/">Underholdning<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://xstra.no/category/xstra-anbefaler/">Xstra anbefaler</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://xstra.no/category/kjendis/">Kjendis</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://xstra.no/category/reise/">Reise</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://xstra.no/category/helse-og-samliv/">Helse og samliv</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://xstra.no/category/gjesteinnlegg/">Gjesteinnlegg</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://xstra.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_61ebc463bcb0c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://xstra.no/">
<img src="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://xstra.no/">
<img class="td-retina-data" data-retina="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" src="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" alt="" />
<span class="td-visual-hidden">xstra.no</span>
</a>
</div>
<div class="menu-toppmeny-container"><ul id="menu-toppmeny-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-287"><a href="https://xstra.no">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="https://xstra.no/category/blogg-norge/">Blogg-Norge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-282"><a href="https://xstra.no/category/underholdning/">Underholdning</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://xstra.no/category/xstra-anbefaler/">Xstra anbefaler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-283"><a href="https://xstra.no/category/kjendis/">Kjendis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286"><a href="https://xstra.no/category/reise/">Reise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://xstra.no/category/helse-og-samliv/">Helse og samliv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://xstra.no/category/gjesteinnlegg/">Gjesteinnlegg</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://xstra.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-62550" class="post-62550 post type-post status-publish format-standard has-post-thumbnail hentry category-kjendis category-nytt tag-forfattere tag-harry-potter tag-the-guardian tag-transer" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://xstra.no/author/einar/">Einar Hammer</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-01-22T08:21:49+00:00">22. januar 2022 | 08:21</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?fit=1280%2C900&ssl=1" data-caption="Foto: Stephen Lovekin/Shutterstock "><img width="696" height="489" class="entry-thumb td-modal-image" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=696%2C489&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=300%2C211&ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=1024%2C720&ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=768%2C540&ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=696%2C489&ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=1068%2C751&ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=597%2C420&ssl=1 597w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Harry Potter New York flagship store opening, New York, USA - 28 May 2021" /></a><figcaption class="wp-caption-text">Foto: Stephen Lovekin/Shutterstock </figcaption></figure></div>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold">Del saken</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=The%20Guardian-lesere%20st%C3%B8tter%20fortsatt%20JK%20Rowling%20%E2%80%93%20til%20avisens%20frustrasjon&url=https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('The%20Guardian-lesere%20st%C3%B8tter%20fortsatt%20JK%20Rowling%20%E2%80%93%20til%20avisens%20frustrasjon' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:70px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><b>Det er fremdeles en negativ kampanje mot forfatteren av Harry Potter.</b></p>
<p><span style="font-weight: 400;">JK ​​Rowling uttaler seg om sitt syn på sex og kjønn. Det har fremskapt raseri hos Twitter-mobben. Men på tross av all hetsen har hun beholdt sin popularitet blant fansen, skriver Steerpike i </span><a href="https://www.spectator.co.uk/article/guardian-pulls-poll-after-jk-rowling-wins"><span style="font-weight: 400;">Spectator</span></a><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Det fikk den venstrevridde britiske avisen The Guardian oppleve da de spurte leserne hvem det mente var årets person i 2021. Det fikk fansen til JK ​​Rowling aktive, og de skrev i kommentarfeltet hvorfor hun burde bli «Årets person».  </span></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_61ebc463c0000_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:190px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8821904745"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><span style="font-weight: 400;">Men de resulterte i at Guardian stengte siden og deaktiverte kommentarfeltet.</span></p>
<p><strong>Les også: <a href="https://xstra.no/harry-potter-forfatter-i-brak-med-transaktivistene/">Harry Potter-forfatter i bråk med transaktivistene</a></strong></p>
<p><span style="font-weight: 400;">Steerpike spør om det kan være at de bli ville skånet fra flausen ved å gi slik publisitet til Storbritannias mest kjente nålevende forfatter? </span></p>
<p><span style="font-weight: 400;">– En falsk alarm, ser det ut til. For The Guardian sier at beslutningen om å stenge ikke var relatert til noen skrivekampanje, skriver Steerpike, og legger til:</span></p>
<figure id="attachment_62556" aria-describedby="caption-attachment-62556" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-62556 size-medium jetpack-lazy-image" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=300%2C202&#038;ssl=1" alt width="300" height="202" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=1024%2C690&amp;ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=768%2C518&amp;ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=696%2C469&amp;ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=1068%2C720&amp;ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=623%2C420&amp;ssl=1 623w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=300%2C202&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="wp-image-62556 size-medium" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=300%2C202&#038;ssl=1" alt="" width="300" height="202" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=300%2C202&amp;ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=1024%2C690&amp;ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=768%2C518&amp;ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=696%2C469&amp;ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=1068%2C720&amp;ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?resize=623%2C420&amp;ssl=1 623w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB__pdZr-O74w0.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-62556" class="wp-caption-text">J.K. Rowling. Foto: AP /Christophe Ena, File</figcaption></figure>
<p><span style="font-weight: 400;">– En talsperson for Guardian News and Media sier: «I motsetning til hva du kanskje har lest på Twitter, var det ingen meningsmåling, og Guardian kjører ikke en funksjon for årets person. Ingenting er kansellert. Vi inviterer jevnlig lesere til å dele sine synspunkter på saker i nyhetene.</span></p>
<p><span style="font-weight: 400;">Han skriver videre at i en artikkel </span><a href="https://www.theguardian.com/world/2021/dec/30/guardian-readers-nominate-their-person-of-the-year"><span style="font-weight: 400;">senere</span></a><span style="font-weight: 400;"> bemerket Guardian tørt </span><b>«</b><span style="font-weight: 400;">i et tegn på den pågående debatten om kjønnsspørsmål, nominerte mange lesere også forfatteren JK Rowling</span><b>».</b></p>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:84px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/' data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:80px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</span></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=The%20Guardian-lesere%20st%C3%B8tter%20fortsatt%20JK%20Rowling%20%E2%80%93%20til%20avisens%20frustrasjon&url=https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:80px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</span></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('The%20Guardian-lesere%20st%C3%B8tter%20fortsatt%20JK%20Rowling%20%E2%80%93%20til%20avisens%20frustrasjon' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fxstra.no%2Fthe-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:80px;height:40px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg><span class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</span></span></a></div><div class="heateorSssClear"></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://xstra.no/tag/forfattere/">Forfattere</a></li><li><a href="https://xstra.no/tag/harry-potter/">Harry Potter</a></li><li><a href="https://xstra.no/tag/jk-rowling/">JK Rowling</a></li><li><a href="https://xstra.no/tag/the-guardian/">The Guardian</a></li><li><a href="https://xstra.no/tag/transer/">Transer</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://xstra.no/author/einar/">Einar Hammer</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Einar Hammer"></span><meta itemprop="datePublished" content="2022-01-22T08:21:49+00:00"><meta itemprop="dateModified" content="2022-01-22T08:21:49+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png"></span><meta itemprop="name" content="xstra.no"></span><meta itemprop="headline " content="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?fit=1280%2C900&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="900"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_3_61ebc463c08d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_61ebc463c08d5"><script>var block_td_uid_3_61ebc463c08d5 = new tdBlock();
block_td_uid_3_61ebc463c08d5.id = "td_uid_3_61ebc463c08d5";
block_td_uid_3_61ebc463c08d5.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_61ebc463c08d5_rand","td_column_number":3,"live_filter_cur_post_id":62550,"live_filter_cur_post_author":"17","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61ebc463c08d5_rand","tdc_css_class_style":"td_uid_3_61ebc463c08d5_rand_style"}';
block_td_uid_3_61ebc463c08d5.td_column_number = "3";
block_td_uid_3_61ebc463c08d5.block_type = "td_block_related_posts";
block_td_uid_3_61ebc463c08d5.post_count = "6";
block_td_uid_3_61ebc463c08d5.found_posts = "29";
block_td_uid_3_61ebc463c08d5.header_color = "";
block_td_uid_3_61ebc463c08d5.ajax_pagination_infinite_stop = "";
block_td_uid_3_61ebc463c08d5.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_61ebc463c08d5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_61ebc463c16f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61ebc463c08d5" href="#">RELATERTE ARTIKLER</a><a id="td_uid_5_61ebc463c16fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61ebc463c08d5" href="#">MER FRA FORFATTER</a></h4><div id=td_uid_3_61ebc463c08d5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/kjonnslose-vil-ikke-betale-for-dameklipp/" rel="bookmark" class="td-image-wrap" title="Kjønnsløse vil ikke betale for «dameklipp»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2021/09/NTB_0j7NKWMjII8.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2021/09/NTB_0j7NKWMjII8.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2021/09/NTB_0j7NKWMjII8.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2021/09/NTB_0j7NKWMjII8.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2021/09/NTB_0j7NKWMjII8.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kjønnsløse vil ikke betale for «dameklipp»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/kjonnslose-vil-ikke-betale-for-dameklipp/" rel="bookmark" title="Kjønnsløse vil ikke betale for «dameklipp»">Kjønnsløse vil ikke betale for «dameklipp»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/natidens-menn-er-pa-kvinners-premisser/" rel="bookmark" class="td-image-wrap" title="Nåtidens menn er på kvinners premisser"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/xRpiJRJOlVE.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/xRpiJRJOlVE.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/xRpiJRJOlVE.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/xRpiJRJOlVE.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/xRpiJRJOlVE.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nåtidens menn er på kvinners premisser" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/natidens-menn-er-pa-kvinners-premisser/" rel="bookmark" title="Nåtidens menn er på kvinners premisser">Nåtidens menn er på kvinners premisser</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/harry-potter-forfatter-i-brak-med-transaktivistene/" rel="bookmark" class="td-image-wrap" title="Harry Potter-forfatter i bråk med transaktivistene"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/06/NTB_ie0Nbzqy6H4.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/06/NTB_ie0Nbzqy6H4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/06/NTB_ie0Nbzqy6H4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/06/NTB_ie0Nbzqy6H4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/06/NTB_ie0Nbzqy6H4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harry Potter-forfatter i bråk med transaktivistene" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/harry-potter-forfatter-i-brak-med-transaktivistene/" rel="bookmark" title="Harry Potter-forfatter i bråk med transaktivistene">Harry Potter-forfatter i bråk med transaktivistene</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/franz-kafka-ateisten-som-gikk-seg-vill-i-den-menneskelige-labyrint/" rel="bookmark" class="td-image-wrap" title="Franz Kafka – ateisten som gikk seg vill i den menneskelige labyrint"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/FK.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/FK.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/FK.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/FK.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/02/FK.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Franz Kafka – ateisten som gikk seg vill i den menneskelige labyrint" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/franz-kafka-ateisten-som-gikk-seg-vill-i-den-menneskelige-labyrint/" rel="bookmark" title="Franz Kafka – ateisten som gikk seg vill i den menneskelige labyrint">Franz Kafka – ateisten som gikk seg vill i den menneskelige labyrint</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/ujevn-utvikling-for-skeives-forhold-i-europa/" rel="bookmark" class="td-image-wrap" title="Ujevn utvikling for skeives forhold i Europa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=300%2C205&ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=1024%2C698&ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=768%2C524&ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=696%2C475&ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=1068%2C728&ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/05/NTB_H4Jb318rVgk.jpg?resize=616%2C420&ssl=1 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ujevn utvikling for skeives forhold i Europa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/ujevn-utvikling-for-skeives-forhold-i-europa/" rel="bookmark" title="Ujevn utvikling for skeives forhold i Europa">Ujevn utvikling for skeives forhold i Europa</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/renbergs-teksas-boker-blir-tv-serie/" rel="bookmark" class="td-image-wrap" title="Renbergs «Teksas»-bøker blir tv-serie"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2020/03/q1qIQmUK6Eo.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2020/03/q1qIQmUK6Eo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/03/q1qIQmUK6Eo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/03/q1qIQmUK6Eo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2020/03/q1qIQmUK6Eo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Renbergs «Teksas»-bøker blir tv-serie" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/renbergs-teksas-boker-blir-tv-serie/" rel="bookmark" title="Renbergs «Teksas»-bøker blir tv-serie">Renbergs «Teksas»-bøker blir tv-serie</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61ebc463c08d5" data-td_block_id="td_uid_3_61ebc463c08d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_61ebc463c08d5" data-td_block_id="td_uid_3_61ebc463c08d5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"62550 https:\/\/xstra.no\/?p=62550","disqusShortname":"xstra","disqusTitle":"The Guardian-lesere st\u00f8tter fortsatt JK Rowling \u2013 til avisens frustrasjon","disqusUrl":"https:\/\/xstra.no\/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon\/","postId":62550};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    if (document.getElementById(disqus_container_id)) {
        var dsq = document.createElement('script');
        dsq.type = 'text/javascript';
        dsq.async = true;
        dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    }
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_6_61ebc463c568c_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_6_61ebc463c568c"><script>var block_td_uid_6_61ebc463c568c = new tdBlock();
block_td_uid_6_61ebc463c568c.id = "td_uid_6_61ebc463c568c";
block_td_uid_6_61ebc463c568c.atts = '{"custom_title":"Siste saker","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_61ebc463c568c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_61ebc463c568c_rand","tdc_css_class_style":"td_uid_6_61ebc463c568c_rand_style"}';
block_td_uid_6_61ebc463c568c.td_column_number = "1";
block_td_uid_6_61ebc463c568c.block_type = "td_block_1";
block_td_uid_6_61ebc463c568c.post_count = "5";
block_td_uid_6_61ebc463c568c.found_posts = "3593";
block_td_uid_6_61ebc463c568c.header_color = "#";
block_td_uid_6_61ebc463c568c.ajax_pagination_infinite_stop = "";
block_td_uid_6_61ebc463c568c.max_num_pages = "719";
tdBlocksArray.push(block_td_uid_6_61ebc463c568c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste saker</span></h4></div><div id=td_uid_6_61ebc463c568c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" rel="bookmark" class="td-image-wrap" title="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" rel="bookmark" title="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon">The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://xstra.no/author/einar/">Einar Hammer</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T08:21:49+00:00">22. januar 2022 | 08:21</time></span> <div class="td-module-comments"><a href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/#respond">0</a></div> </div>
<div class="td-excerpt">
Det er fremdeles en negativ kampanje mot forfatteren av Harry Potter.
JK ​​Rowling uttaler seg om sitt syn på sex og kjønn. Det har fremskapt... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/johnny-depp-i-rollen-som-kong-louis-xv/" rel="bookmark" class="td-image-wrap" title="Johnny Depp i rollen som kong Louis XV"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Johnny Depp i rollen som kong Louis XV" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/johnny-depp-i-rollen-som-kong-louis-xv/" rel="bookmark" title="Johnny Depp i rollen som kong Louis XV">Johnny Depp i rollen som kong Louis XV</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T06:33:01+00:00">22. januar 2022 | 06:33</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/meat-loaf-er-dod/" rel="bookmark" class="td-image-wrap" title="Meat Loaf er død"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Meat Loaf er død" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/meat-loaf-er-dod/" rel="bookmark" title="Meat Loaf er død">Meat Loaf er død</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T09:22:10+00:00">21. januar 2022 | 09:22</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/i-dag-fyller-ingrid-alexandra-18-ar-norges-arveprinsesse/" rel="bookmark" class="td-image-wrap" title="I dag fyller Ingrid Alexandra 18 år – Norges arveprinsesse"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_VaVgf8gtpck.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_VaVgf8gtpck.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_VaVgf8gtpck.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_VaVgf8gtpck.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I dag fyller Ingrid Alexandra 18 år – Norges arveprinsesse" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/i-dag-fyller-ingrid-alexandra-18-ar-norges-arveprinsesse/" rel="bookmark" title="I dag fyller Ingrid Alexandra 18 år – Norges arveprinsesse">I dag fyller Ingrid Alexandra 18 år – Norges arveprinsesse</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T05:08:15+00:00">21. januar 2022 | 05:08</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/prinsesse-ingrid-alexandra-fyller-18-ar/" rel="bookmark" class="td-image-wrap" title="Prinsesse Ingrid Alexandra fyller 18 år"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=300%2C213&ssl=1 300w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=1024%2C727&ssl=1 1024w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=768%2C545&ssl=1 768w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=696%2C494&ssl=1 696w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=1068%2C758&ssl=1 1068w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_UCG1AuHsv_M.jpg?resize=591%2C420&ssl=1 591w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prinsesse Ingrid Alexandra fyller 18 år" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/prinsesse-ingrid-alexandra-fyller-18-ar/" rel="bookmark" title="Prinsesse Ingrid Alexandra fyller 18 år">Prinsesse Ingrid Alexandra fyller 18 år</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-19T06:20:00+00:00">19. januar 2022 | 06:20</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Stikkord</span></h4><div class="tagcloud"><a href="https://xstra.no/tag/alkohol/" class="tag-cloud-link tag-link-473 tag-link-position-1" style="font-size: 11.111111111111pt;" aria-label="Alkohol (54 elementer)">Alkohol</a>
<a href="https://xstra.no/tag/barn/" class="tag-cloud-link tag-link-153 tag-link-position-2" style="font-size: 13.863247863248pt;" aria-label="Barn (92 elementer)">Barn</a>
<a href="https://xstra.no/tag/coronaviruset/" class="tag-cloud-link tag-link-10750 tag-link-position-3" style="font-size: 12.905982905983pt;" aria-label="Coronaviruset (77 elementer)">Coronaviruset</a>
<a href="https://xstra.no/tag/donald-trump/" class="tag-cloud-link tag-link-160 tag-link-position-4" style="font-size: 9.1965811965812pt;" aria-label="Donald Trump (37 elementer)">Donald Trump</a>
<a href="https://xstra.no/tag/dodsfall/" class="tag-cloud-link tag-link-113 tag-link-position-5" style="font-size: 11.350427350427pt;" aria-label="Dødsfall (56 elementer)">Dødsfall</a>
<a href="https://xstra.no/tag/ekteskap/" class="tag-cloud-link tag-link-64 tag-link-position-6" style="font-size: 9.9145299145299pt;" aria-label="Ekteskap (43 elementer)">Ekteskap</a>
<a href="https://xstra.no/tag/filmer/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 9.7948717948718pt;" aria-label="Filmer (42 elementer)">Filmer</a>
<a href="https://xstra.no/tag/foreldre/" class="tag-cloud-link tag-link-237 tag-link-position-8" style="font-size: 8.1196581196581pt;" aria-label="Foreldre (30 elementer)">Foreldre</a>
<a href="https://xstra.no/tag/forskning/" class="tag-cloud-link tag-link-322 tag-link-position-9" style="font-size: 17.213675213675pt;" aria-label="Forskning (178 elementer)">Forskning</a>
<a href="https://xstra.no/tag/fotball/" class="tag-cloud-link tag-link-2752 tag-link-position-10" style="font-size: 8.5982905982906pt;" aria-label="Fotball (33 elementer)">Fotball</a>
<a href="https://xstra.no/tag/helse/" class="tag-cloud-link tag-link-454 tag-link-position-11" style="font-size: 15.299145299145pt;" aria-label="Helse (123 elementer)">Helse</a>
<a href="https://xstra.no/tag/hverdagsmat/" class="tag-cloud-link tag-link-1608 tag-link-position-12" style="font-size: 8.957264957265pt;" aria-label="Hverdagsmat (35 elementer)">Hverdagsmat</a>
<a href="https://xstra.no/tag/kjendiser/" class="tag-cloud-link tag-link-560 tag-link-position-13" style="font-size: 14.102564102564pt;" aria-label="Kjendiser (97 elementer)">Kjendiser</a>
<a href="https://xstra.no/tag/kongefamilien/" class="tag-cloud-link tag-link-103 tag-link-position-14" style="font-size: 8pt;" aria-label="Kongefamilien (29 elementer)">Kongefamilien</a>
<a href="https://xstra.no/tag/kosthold/" class="tag-cloud-link tag-link-158 tag-link-position-15" style="font-size: 9.9145299145299pt;" aria-label="Kosthold (43 elementer)">Kosthold</a>
<a href="https://xstra.no/tag/kreft/" class="tag-cloud-link tag-link-526 tag-link-position-16" style="font-size: 9.6752136752137pt;" aria-label="Kreft (41 elementer)">Kreft</a>
<a href="https://xstra.no/tag/kvinner/" class="tag-cloud-link tag-link-313 tag-link-position-17" style="font-size: 13.145299145299pt;" aria-label="Kvinner (81 elementer)">Kvinner</a>
<a href="https://xstra.no/tag/mat/" class="tag-cloud-link tag-link-533 tag-link-position-18" style="font-size: 8.957264957265pt;" aria-label="Mat (35 elementer)">Mat</a>
<a href="https://xstra.no/tag/matspalte/" class="tag-cloud-link tag-link-1071 tag-link-position-19" style="font-size: 9.9145299145299pt;" aria-label="Matspalte (43 elementer)">Matspalte</a>
<a href="https://xstra.no/tag/meghan-markle/" class="tag-cloud-link tag-link-446 tag-link-position-20" style="font-size: 8.1196581196581pt;" aria-label="Meghan Markle (30 elementer)">Meghan Markle</a>
<a href="https://xstra.no/tag/menn/" class="tag-cloud-link tag-link-93 tag-link-position-21" style="font-size: 11.350427350427pt;" aria-label="Menn (56 elementer)">Menn</a>
<a href="https://xstra.no/tag/musikk/" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 16.25641025641pt;" aria-label="Musikk (146 elementer)">Musikk</a>
<a href="https://xstra.no/tag/musikkhistorie/" class="tag-cloud-link tag-link-610 tag-link-position-23" style="font-size: 13.384615384615pt;" aria-label="Musikkhistorie (85 elementer)">Musikkhistorie</a>
<a href="https://xstra.no/tag/musikkspalten/" class="tag-cloud-link tag-link-4847 tag-link-position-24" style="font-size: 11.948717948718pt;" aria-label="Musikkspalten (64 elementer)">Musikkspalten</a>
<a href="https://xstra.no/tag/martha-louise/" class="tag-cloud-link tag-link-3524 tag-link-position-25" style="font-size: 8.4786324786325pt;" aria-label="Märtha Louise (32 elementer)">Märtha Louise</a>
<a href="https://xstra.no/tag/norge/" class="tag-cloud-link tag-link-165 tag-link-position-26" style="font-size: 13.982905982906pt;" aria-label="Norge (94 elementer)">Norge</a>
<a href="https://xstra.no/tag/ntb/" class="tag-cloud-link tag-link-368 tag-link-position-27" style="font-size: 15.299145299145pt;" aria-label="NTB (122 elementer)">NTB</a>
<a href="https://xstra.no/tag/parforhold/" class="tag-cloud-link tag-link-525 tag-link-position-28" style="font-size: 10.752136752137pt;" aria-label="Parforhold (50 elementer)">Parforhold</a>
<a href="https://xstra.no/tag/prins-harry/" class="tag-cloud-link tag-link-468 tag-link-position-29" style="font-size: 8.3589743589744pt;" aria-label="Prins Harry (31 elementer)">Prins Harry</a>
<a href="https://xstra.no/tag/psykisk-helse/" class="tag-cloud-link tag-link-411 tag-link-position-30" style="font-size: 10.871794871795pt;" aria-label="Psykisk helse (52 elementer)">Psykisk helse</a>
<a href="https://xstra.no/tag/psykologi/" class="tag-cloud-link tag-link-47 tag-link-position-31" style="font-size: 10.512820512821pt;" aria-label="Psykologi (48 elementer)">Psykologi</a>
<a href="https://xstra.no/tag/rasisme/" class="tag-cloud-link tag-link-583 tag-link-position-32" style="font-size: 9.0769230769231pt;" aria-label="Rasisme (36 elementer)">Rasisme</a>
<a href="https://xstra.no/tag/samliv/" class="tag-cloud-link tag-link-166 tag-link-position-33" style="font-size: 10.153846153846pt;" aria-label="Samliv (45 elementer)">Samliv</a>
<a href="https://xstra.no/tag/sex/" class="tag-cloud-link tag-link-224 tag-link-position-34" style="font-size: 10.752136752137pt;" aria-label="Sex (50 elementer)">Sex</a>
<a href="https://xstra.no/tag/skuespillere/" class="tag-cloud-link tag-link-2173 tag-link-position-35" style="font-size: 10.273504273504pt;" aria-label="Skuespillere (46 elementer)">Skuespillere</a>
<a href="https://xstra.no/tag/storbritannia/" class="tag-cloud-link tag-link-1108 tag-link-position-36" style="font-size: 13.384615384615pt;" aria-label="Storbritannia (84 elementer)">Storbritannia</a>
<a href="https://xstra.no/tag/studier/" class="tag-cloud-link tag-link-1954 tag-link-position-37" style="font-size: 12.42735042735pt;" aria-label="Studier (70 elementer)">Studier</a>
<a href="https://xstra.no/tag/sverige/" class="tag-cloud-link tag-link-226 tag-link-position-38" style="font-size: 10.991452991453pt;" aria-label="Sverige (53 elementer)">Sverige</a>
<a href="https://xstra.no/tag/sykdommer/" class="tag-cloud-link tag-link-963 tag-link-position-39" style="font-size: 9.0769230769231pt;" aria-label="Sykdommer (36 elementer)">Sykdommer</a>
<a href="https://xstra.no/tag/transpersoner/" class="tag-cloud-link tag-link-569 tag-link-position-40" style="font-size: 10.034188034188pt;" aria-label="Transpersoner (44 elementer)">Transpersoner</a>
<a href="https://xstra.no/tag/trening/" class="tag-cloud-link tag-link-66 tag-link-position-41" style="font-size: 11.948717948718pt;" aria-label="Trening (64 elementer)">Trening</a>
<a href="https://xstra.no/tag/underholdning/" class="tag-cloud-link tag-link-2328 tag-link-position-42" style="font-size: 8.957264957265pt;" aria-label="Underholdning (35 elementer)">Underholdning</a>
<a href="https://xstra.no/tag/usa/" class="tag-cloud-link tag-link-164 tag-link-position-43" style="font-size: 15.65811965812pt;" aria-label="USA (131 elementer)">USA</a>
<a href="https://xstra.no/tag/vitenskap/" class="tag-cloud-link tag-link-555 tag-link-position-44" style="font-size: 8.7179487179487pt;" aria-label="Vitenskap (34 elementer)">Vitenskap</a>
<a href="https://xstra.no/tag/xstra/" class="tag-cloud-link tag-link-561 tag-link-position-45" style="font-size: 22pt;" aria-label="Xstra (444 elementer)">Xstra</a></div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_61ebc463cb709_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9444951112124317" data-ad-slot="8026670158"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://xstra.no/"><img class="td-retina-data" src="https://xstra.no/wp-content/uploads/2019/01/98-300x150.png" data-retina="https://xstra.no/wp-content/uploads/2019/01/xtra_logo_hvit.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt oss: <a href="/cdn-cgi/l/email-protection#c2e284a3a1a7a0adada9"> Facebook</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><strong>Xstra.no følger Vær varsom plakaten.</strong></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_61ebc463cc60b_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_61ebc463cc60b"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_61ebc463cc60b = new tdBlock();
block_td_uid_9_61ebc463cc60b.id = "td_uid_9_61ebc463cc60b";
block_td_uid_9_61ebc463cc60b.atts = '{"custom_title":"Siste saker","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61ebc463cc60b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_61ebc463cc60b_rand","tdc_css_class_style":"td_uid_9_61ebc463cc60b_rand_style"}';
block_td_uid_9_61ebc463cc60b.td_column_number = "1";
block_td_uid_9_61ebc463cc60b.block_type = "td_block_1";
block_td_uid_9_61ebc463cc60b.post_count = "3";
block_td_uid_9_61ebc463cc60b.found_posts = "3593";
block_td_uid_9_61ebc463cc60b.header_color = "#";
block_td_uid_9_61ebc463cc60b.ajax_pagination_infinite_stop = "";
block_td_uid_9_61ebc463cc60b.max_num_pages = "1198";
tdBlocksArray.push(block_td_uid_9_61ebc463cc60b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste saker</span></h4></div><div id=td_uid_9_61ebc463cc60b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" rel="bookmark" class="td-image-wrap" title="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_bMbCkoHBj2o.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/" rel="bookmark" title="The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon">The Guardian-lesere støtter fortsatt JK Rowling – til avisens frustrasjon</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://xstra.no/author/einar/">Einar Hammer</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T08:21:49+00:00">22. januar 2022 | 08:21</time></span> <div class="td-module-comments"><a href="https://xstra.no/the-guardian-lesere-stotter-fortsatt-jk-rowling-til-avisens-frustrasjon/#respond">0</a></div> </div>
<div class="td-excerpt">
Det er fremdeles en negativ kampanje mot forfatteren av Harry Potter.
JK ​​Rowling uttaler seg om sitt syn på sex og kjønn. Det har fremskapt... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/johnny-depp-i-rollen-som-kong-louis-xv/" rel="bookmark" class="td-image-wrap" title="Johnny Depp i rollen som kong Louis XV"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_RFvA87kBoaM.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Johnny Depp i rollen som kong Louis XV" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/johnny-depp-i-rollen-som-kong-louis-xv/" rel="bookmark" title="Johnny Depp i rollen som kong Louis XV">Johnny Depp i rollen som kong Louis XV</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-22T06:33:01+00:00">22. januar 2022 | 06:33</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/meat-loaf-er-dod/" rel="bookmark" class="td-image-wrap" title="Meat Loaf er død"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2022/01/NTB_clL6t2AJ-M4.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Meat Loaf er død" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/meat-loaf-er-dod/" rel="bookmark" title="Meat Loaf er død">Meat Loaf er død</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-21T09:22:10+00:00">21. januar 2022 | 09:22</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Xstra.no er:
Helge Lurås: Ansvarlig redaktør.
Shurika Hansen: Redaktør. </div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.xads {
    margin-bottom: 40px;
}
.xads-inline {
    position: relative;
    top: -1em;
    margin-bottom: 0.5rem;
    margin-right: 0.5rem;
}
.xstra-adlabel {
	color: #bbbbbb;
    font-size: 10px;
    background-color: #fff;
    padding-left: 1em;
    padding-right: 1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.heateor_sss_horizontal_sharing {
    display: none;
}
}
</style>
<div class="td-container"><script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-culture="NB" type="text/javascript" async></script></div><script type='text/javascript' src='//c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"xstra"};
/* ]]> */
</script>
<script type='text/javascript' src='//xstra.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' src='//xstra.no/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' src='//xstra.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1' id='td-site-min-js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://xstra.no/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://xstra.no/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://xstra.no/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='//xstra.no/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.38' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//xstra.no/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=6ae6d91d4b64fe31e32c2797e7c3dd42' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='//xstra.no/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=22d8bb42bcd6edc9c8ef53eb9b087d17' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='//c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://xstra.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://xstra.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'150957199',post:'62550',tz:'1',srv:'xstra.no'} ]);
	_stq.push([ 'clickTrackerInit', '150957199', '62550' ]);
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_61ebc463cf3c3"></textarea>
<div id="td_live_css_uid_1_61ebc463cf3c3" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_61ebc463cf3c3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_61ebc463cf3c3");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>