<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8335326179867024",
    enable_page_level_ads: true
  });
</script>
<title>Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt | xstra.no</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://xstra.no/xmlrpc.php" />

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@resett">
<meta name="twitter:site" content="@resett">
<meta property="og:title" content="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt">
<meta property="og:description" content="Synnøve Skarbø (49) er et kjent fjes fra TV-skjermen, hun er også kåret til Norges mest sexy kvinne flere ganger. Nå til dags er hun mest kjent fra podkasten «Synnøve og Vanessa». Årets">
<meta property="og:image" content="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?fit=2560%2C1707&amp;ssl=1">

<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
						div.heateor_sss_horizontal_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_horizontal_sharing .heateor_sss_square_count{float:left;width:50%;line-height:35px;}
								div.heateor_sss_vertical_sharing .heateorSssSharingSvg{width:50%;margin:auto;}div.heateor_sss_vertical_sharing .heateor_sss_square_count{float:left;width:50%;line-height:40px;}
				@media screen and (max-width:9999px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:9999px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:767px){i.heateorSssTCBackground{background-color:white!important}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:33.333333333333% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta property="og:image" content="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?fit=2560%2C1707&ssl=1" /><link rel="icon" type="image/png" href="https://xstra.no/wp-content/uploads/2018/08/imageedit_8_6820612058.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="xstra.no &raquo; strøm" href="https://xstra.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="xstra.no &raquo; kommentarstrøm" href="https://xstra.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="xstra.no &raquo; Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt kommentarstrøm" href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/xstra.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=faabc49e12de8de431d8c9da3f21c4b8"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://xstra.no/wp-content/plugins/cookie-notice/css/front.min.css?ver=faabc49e12de8de431d8c9da3f21c4b8' type='text/css' media='all' />
<link rel='stylesheet' id='ezoic-integration-css' href='https://xstra.no/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://xstra.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://xstra.no/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://xstra.no/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://xstra.no/wp-content/themes/Newspaper/style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://xstra.no/wp-content/themes/Newspaper/includes/demos/what/demo_style.css?ver=9.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>
if (document.location.protocol != "https:") {
    document.location = document.URL.replace(/^http:/i, "https:");
}
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/xstra.no\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xstra.no/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<link rel='https://api.w.org/' href='https://xstra.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://xstra.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://xstra.no/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Julekalender luke 23: Shurika Hansen' href='https://xstra.no/julekalender-luke-23-shurika-hansen/' />
<link rel="canonical" href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" />
<link rel='shortlink' href='https://wp.me/padoRx-ayz' />
<link rel="alternate" type="application/json+oembed" href="https://xstra.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://xstra.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/xstra.no\/wp-admin\/","wpRestNonce":"bb6e74ea21","wpRestUrl":"https:\/\/xstra.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt" />
<meta property="og:url" content="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" />
<meta property="og:description" content="Synnøve Skarbø (49) er et kjent fjes fra TV-skjermen, hun er også kåret til Norges mest sexy kvinne flere ganger. Nå til dags er hun mest kjent fra podkasten «Synnøve og Vanessa».  Årets jul blir s…" />
<meta property="article:published_time" content="2019-12-23T12:17:06+00:00" />
<meta property="article:modified_time" content="2019-12-23T12:52:45+00:00" />
<meta property="og:site_name" content="xstra.no" />
<meta property="og:image" content="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="nb_NO" />


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105281099-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105281099-3');
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-105281099-3', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
				/* widget colour */
aside.widget_swp_popular_posts_widget:nth-child(1) > div:nth-child(1) > h4:nth-child(1) > span:nth-child(1) > span:nth-child(1) {   color: black; }

.td-post-content a {
	font-family:"Open Sans",helvetica,arial,sans-serif;
    color: black;
text-decoration: underline;
}

h1, h2, h3, h4, h5, a, .td-post-content p, .td-post-content  {
font-family: "'GFS Didot', 'Times New Roman', serif";}

.td-post-content p, .td-post-content {
font-family:"Open Sans",helvetica,arial,sans-serif;
font-size:1.1em;
}

div.td-module-meta-info h3.entry-title.td-module-title {
font-size:2.1em !important;
    line-height: 1 !important;
    font-weight: 200 !important;
	     -ms-word-break: break-all; word-break: break-all; /* Non standard for WebKit */ word-break: break-word; -webkit-hyphens: auto; -moz-hyphens: auto; hyphens: auto;
}			</style>

<style>
    .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
				
				
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  color: #ffffff;
                }
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .td-affix .sf-menu > .sfHover > a {
                  border-color: #ffffff;
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap.td-affix .sf-menu > .sfHover > a {
                  background-color: #ffffff;
                }
</style>
<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-40583 single-format-standard cookies-not-set synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott global-block-template-1 td-what single_template_2 white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-toppmeny-container"><ul id="menu-toppmeny" class="td-mobile-main-menu"><li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-287"><a href="https://xstra.no">Forside</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://xstra.no/category/blogg-norge/">Blogg-Norge</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-282"><a href="https://xstra.no/category/underholdning/">Underholdning<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://xstra.no/category/xstra-anbefaler/">Xstra anbefaler</a></li>
</ul>
</li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-283"><a href="https://xstra.no/category/kjendis/">Kjendis</a></li>
<li id="menu-item-286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-286"><a href="https://xstra.no/category/reise/">Reise</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://xstra.no/category/helse-og-samliv/">Helse og samliv</a></li>
<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://xstra.no/category/gjesteinnlegg/">Gjesteinnlegg</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://xstra.no/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Søk</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-4 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e00caaf156b1_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8335326179867024" data-ad-slot="1794150010"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8335326179867024" data-ad-slot="1794150010"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8335326179867024" data-ad-slot="1794150010"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8335326179867024" data-ad-slot="1794150010"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-header" href="https://xstra.no/">
<img src="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://xstra.no/">
<img class="td-retina-data" data-retina="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" src="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png" alt="" />
<span class="td-visual-hidden">xstra.no</span>
</a>
</div>
<div class="menu-toppmeny-container"><ul id="menu-toppmeny-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-287"><a href="https://xstra.no">Forside</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="https://xstra.no/category/blogg-norge/">Blogg-Norge</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-282"><a href="https://xstra.no/category/underholdning/">Underholdning</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://xstra.no/category/xstra-anbefaler/">Xstra anbefaler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-283"><a href="https://xstra.no/category/kjendis/">Kjendis</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-286"><a href="https://xstra.no/category/reise/">Reise</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://xstra.no/category/helse-og-samliv/">Helse og samliv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://xstra.no/category/gjesteinnlegg/">Gjesteinnlegg</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://xstra.no/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-40583" class="post-40583 post type-post status-publish format-standard has-post-thumbnail hentry category-kjendis category-nytt tag-jan-thomas tag-juletradisjoner tag-singellivet tag-synnove-skarbo" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"></div>
<header class="td-post-title">
<h1 class="entry-title">Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Av</div> <a href="https://xstra.no/author/johnoren/">John Skorstad Øren</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:17:06+00:00">23. desember 2019 | 13:17</time></span> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?fit=2560%2C1707&ssl=1" data-caption="Synnøve Skarbø.
Foto: Terje Bendiksby / NTB scanpix"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?w=2560&ssl=1 2560w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=1024%2C683&ssl=1 1024w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=1536%2C1024&ssl=1 1536w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=2048%2C1365&ssl=1 2048w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=1068%2C712&ssl=1 1068w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=630%2C420&ssl=1 630w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Discoverys på Dplay, TVNorge, Eurosport og Discoverys øvrige kanaler" /></a><figcaption class="wp-caption-text">Synnøve Skarbø.
Foto: Terje Bendiksby / NTB scanpix</figcaption></figure></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5e00caaf197aa_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8335326179867024" data-ad-slot="6356566775"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/' heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold">Del saken</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F%3Ffbclid%3DIwAR0cnm9t4NS8YEFXacvd8hD2yKJ_TlsIIzq3JutymCprRq5MQfE0sgfltD4")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Synn%C3%B8ve%20Skarb%C3%B8%20feirer%20Jul%20som%20singel%3A%20-%20Det%20m%C3%A5%20v%C3%A6re%20pinnekj%C3%B8tt&url=https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F%3Ffbclid%3DIwAR0cnm9t4NS8YEFXacvd8hD2yKJ_TlsIIzq3JutymCprRq5MQfE0sgfltD4")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Synn%C3%B8ve%20Skarb%C3%B8%20feirer%20Jul%20som%20singel%3A%20-%20Det%20m%C3%A5%20v%C3%A6re%20pinnekj%C3%B8tt' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F%3Ffbclid%3DIwAR0cnm9t4NS8YEFXacvd8hD2yKJ_TlsIIzq3JutymCprRq5MQfE0sgfltD4' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>Synnøve Skarbø (49) er et kjent fjes fra TV-skjermen, hun er også kåret til Norges mest sexy kvinne flere ganger. Nå til dags er hun mest kjent fra podkasten «Synnøve og Vanessa». </strong></p>
<p>Årets jul blir spesiell for Skarbø. Det blir de første feiringen etter bruddet etter et ti år langt forhold med fallskjermjegeren og barnevernspedagogen Per-Øyvind Skaarnes.</p>
<p><strong>En juletradisjon står fast</strong></p>
<p>&#8211; Jeg er av den typen som liker å være med familien min. Det må være pinnekjøtt, <a href="https://www.seher.no/kjendis/slik-feirer-hun-jul-som-singel/71846429?fbclid=IwAR3xa8IqJtQOpg6fZ7cguKU5tWLaXfftZhtdljysFJ9o88vlvGpndiv5baA">fastslår</a> hun til Se og Hør.</p>
<p>&#8211; Jeg er ikke noe julemonster som begynner å pynte 1. desember, men det skal jeg faktisk gjøre i år, forteller hun.</p>
<p><strong>Om troen på eget kjærlighetsliv</strong></p>
<p>&#8211; Jeg har mer håp nå enn jeg har hatt før, etter å ha sett Jan. Jeg har fått troen på kjærligheten, men det er noe jeg egentlig alltid har hatt, sier hun.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B4FQ6DkFXxh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Se dette innlegget på Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B4FQ6DkFXxh/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">Mølje ❤️</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Et innlegg delt av <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/synnoveskarbo/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> SYNNØVE SKARBØ</a> (@synnoveskarbo) <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-10-26T12:58:15+00:00">Okt. 26, 2019 kl. 5:58 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p><strong>Les også: <a href="https://xstra.no/hvem-er-redd-for-kuk-na-skal-norske-tv-seere-bli-underholdt-av-jan-thomas-52-pa-kjaerestejakt/">«Hvem er redd for kuk?» Jan Thomas (52) på kjærestejakt</a></strong></p>
<figure id="attachment_40589" aria-describedby="caption-attachment-40589" style="width: 696px" class="wp-caption aligncenter"><img class="wp-image-40589 size-large jetpack-lazy-image" src="https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q.jpg?resize=696%2C525&#038;ssl=1" alt width="696" height="525" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=1024%2C773&amp;ssl=1 1024w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=300%2C226&amp;ssl=1 300w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=768%2C580&amp;ssl=1 768w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=1536%2C1160&amp;ssl=1 1536w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=2048%2C1546&amp;ssl=1 2048w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=696%2C525&amp;ssl=1 696w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=1068%2C806&amp;ssl=1 1068w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=556%2C420&amp;ssl=1 556w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q.jpg?resize=696%2C525&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-40589 size-large" src="https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q.jpg?resize=696%2C525&#038;ssl=1" alt="" width="696" height="525" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=1024%2C773&amp;ssl=1 1024w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=300%2C226&amp;ssl=1 300w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=768%2C580&amp;ssl=1 768w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=1536%2C1160&amp;ssl=1 1536w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=2048%2C1546&amp;ssl=1 2048w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=696%2C525&amp;ssl=1 696w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=1068%2C806&amp;ssl=1 1068w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?resize=556%2C420&amp;ssl=1 556w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/9lccV3Xzd4Q-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-40589" class="wp-caption-text">Jan Thomas og Synnøve Skarbø. Foto: Terje Bendiksby / NTB scanpix</figcaption></figure>
<div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:84px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/' heateor-sss-no-counts="1"><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F%3Ffbclid%3DIwAR0cnm9t4NS8YEFXacvd8hD2yKJ_TlsIIzq3JutymCprRq5MQfE0sgfltD4")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss><ss class="heateor_sss_square_count heateor_sss_facebook_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Synn%C3%B8ve%20Skarb%C3%B8%20feirer%20Jul%20som%20singel%3A%20-%20Det%20m%C3%A5%20v%C3%A6re%20pinnekj%C3%B8tt&url=https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F%3Ffbclid%3DIwAR0cnm9t4NS8YEFXacvd8hD2yKJ_TlsIIzq3JutymCprRq5MQfE0sgfltD4")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss><ss class="heateor_sss_square_count heateor_sss_twitter_count">&nbsp;</ss></i></li><li class="heateorSssSharingRound"><i style="width:80px;height:40px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground" onclick="window.location.href = 'mailto:?subject=' + decodeURIComponent('Synn%C3%B8ve%20Skarb%C3%B8%20feirer%20Jul%20som%20singel%3A%20-%20Det%20m%C3%A5%20v%C3%A6re%20pinnekj%C3%B8tt' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fxstra.no%2Fsynnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott%2F%3Ffbclid%3DIwAR0cnm9t4NS8YEFXacvd8hD2yKJ_TlsIIzq3JutymCprRq5MQfE0sgfltD4' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssEmailSvg"></ss><ss class="heateor_sss_square_count heateor_sss_email_count">&nbsp;</ss></i></li></ul><div class="heateorSssClear"></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://xstra.no/tag/jan-thomas/">Jan Thomas</a></li><li><a href="https://xstra.no/tag/juletradisjoner/">Juletradisjoner</a></li><li><a href="https://xstra.no/tag/singellivet/">Singellivet</a></li><li><a href="https://xstra.no/tag/synnove-skarbo/">Synnøve Skarbø</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://xstra.no/author/johnoren/">John Skorstad Øren</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="John Skorstad Øren"></span><meta itemprop="datePublished" content="2019-12-23T13:17:06+00:00"><meta itemprop="dateModified" content="2019-12-23T13:52:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://xstra.no/wp-content/uploads/2018/08/xstra_logo_2200px.png"></span><meta itemprop="name" content="xstra.no"></span><meta itemprop="headline " content="Synnøve Skarbø feirer Jul som singel: - Det må være pinnekjøtt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?fit=2560%2C1707&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_4_5e00caaf1a71f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5e00caaf1a71f"><script>var block_td_uid_4_5e00caaf1a71f = new tdBlock();
block_td_uid_4_5e00caaf1a71f.id = "td_uid_4_5e00caaf1a71f";
block_td_uid_4_5e00caaf1a71f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e00caaf1a71f_rand","td_column_number":3,"live_filter_cur_post_id":40583,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e00caaf1a71f_rand","tdc_css_class_style":"td_uid_4_5e00caaf1a71f_rand_style"}';
block_td_uid_4_5e00caaf1a71f.td_column_number = "3";
block_td_uid_4_5e00caaf1a71f.block_type = "td_block_related_posts";
block_td_uid_4_5e00caaf1a71f.post_count = "6";
block_td_uid_4_5e00caaf1a71f.found_posts = "19";
block_td_uid_4_5e00caaf1a71f.header_color = "";
block_td_uid_4_5e00caaf1a71f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e00caaf1a71f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_4_5e00caaf1a71f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e00caaf1c52d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e00caaf1a71f" href="#">RELATERTE ARTIKLER</a><a id="td_uid_6_5e00caaf1c531" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e00caaf1a71f" href="#">MER FRA FORFATTER</a></h4><div id=td_uid_4_5e00caaf1a71f class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/petter-pilgaard-fridde-til-vendela-kirsebom-i-sor-afrika/" rel="bookmark" class="td-image-wrap" title="Petter Pilgaard fridde til Vendela Kirsebom i Sør-Afrika"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2019/11/4EvbBQgvEVo.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2019/11/4EvbBQgvEVo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2019/11/4EvbBQgvEVo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2019/11/4EvbBQgvEVo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/xstra.no/wp-content/uploads/2019/11/4EvbBQgvEVo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Petter Pilgaard fridde til Vendela Kirsebom i Sør-Afrika" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/petter-pilgaard-fridde-til-vendela-kirsebom-i-sor-afrika/" rel="bookmark" title="Petter Pilgaard fridde til Vendela Kirsebom i Sør-Afrika">Petter Pilgaard fridde til Vendela Kirsebom i Sør-Afrika</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/hvem-er-redd-for-kuk-na-skal-norske-tv-seere-bli-underholdt-av-jan-thomas-52-pa-kjaerestejakt/" rel="bookmark" class="td-image-wrap" title="«Hvem er redd for kuk?» Jan Thomas (52) på kjærestejakt"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/09/tdc4915f.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/09/tdc4915f.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/09/tdc4915f.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/09/tdc4915f.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/09/tdc4915f.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Hvem er redd for kuk?» Jan Thomas (52) på kjærestejakt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/hvem-er-redd-for-kuk-na-skal-norske-tv-seere-bli-underholdt-av-jan-thomas-52-pa-kjaerestejakt/" rel="bookmark" title="«Hvem er redd for kuk?» Jan Thomas (52) på kjærestejakt">«Hvem er redd for kuk?» Jan Thomas (52) på kjærestejakt</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/coop-skal-hjelpe-single-mennesker-a-finne-kjaereste/" rel="bookmark" class="td-image-wrap" title="Coop skal hjelpe single mennesker å finne kjæreste"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/7yD8-RYZ0h8.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/7yD8-RYZ0h8.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/7yD8-RYZ0h8.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/7yD8-RYZ0h8.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/7yD8-RYZ0h8.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coop skal hjelpe single mennesker å finne kjæreste" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/coop-skal-hjelpe-single-mennesker-a-finne-kjaereste/" rel="bookmark" title="Coop skal hjelpe single mennesker å finne kjæreste">Coop skal hjelpe single mennesker å finne kjæreste</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/kan-man-vaere-lykkelig-som-singel-og-barnlos/" rel="bookmark" class="td-image-wrap" title="Kan man være lykkelig som singel og barnløs?"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/seaside-371229_1920.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/seaside-371229_1920.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/seaside-371229_1920.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/seaside-371229_1920.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/08/seaside-371229_1920.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kan man være lykkelig som singel og barnløs?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/kan-man-vaere-lykkelig-som-singel-og-barnlos/" rel="bookmark" title="Kan man være lykkelig som singel og barnløs?">Kan man være lykkelig som singel og barnløs?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/ulykkelig-skilt/" rel="bookmark" class="td-image-wrap" title="(U)lykkelig skilt"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/04/beanie-2562646_1920.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/04/beanie-2562646_1920.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/04/beanie-2562646_1920.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/04/beanie-2562646_1920.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/04/beanie-2562646_1920.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(U)lykkelig skilt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/ulykkelig-skilt/" rel="bookmark" title="(U)lykkelig skilt">(U)lykkelig skilt</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/lykkelig-skilt/" rel="bookmark" class="td-image-wrap" title="Lykkelig skilt"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/03/fashion-3080644_1920.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/03/fashion-3080644_1920.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/03/fashion-3080644_1920.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/03/fashion-3080644_1920.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/03/fashion-3080644_1920.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lykkelig skilt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/lykkelig-skilt/" rel="bookmark" title="Lykkelig skilt">Lykkelig skilt</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e00caaf1a71f" data-td_block_id="td_uid_4_5e00caaf1a71f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e00caaf1a71f" data-td_block_id="td_uid_4_5e00caaf1a71f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"40583 https:\/\/xstra.no\/?p=40583","disqusShortname":"xstra","disqusTitle":"Synn\u00f8ve Skarb\u00f8 feirer Jul som singel: &#8211; Det m\u00e5 v\u00e6re pinnekj\u00f8tt","disqusUrl":"https:\/\/xstra.no\/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott\/","postId":40583};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-83+en+2q-50-1b" data-ad-client="ca-pub-8335326179867024" data-ad-slot="1316244075"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_7_5e00caaf269b9_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_7_5e00caaf269b9"><script>var block_td_uid_7_5e00caaf269b9 = new tdBlock();
block_td_uid_7_5e00caaf269b9.id = "td_uid_7_5e00caaf269b9";
block_td_uid_7_5e00caaf269b9.atts = '{"custom_title":"Siste saker","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5e00caaf269b9_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5e00caaf269b9_rand","tdc_css_class_style":"td_uid_7_5e00caaf269b9_rand_style"}';
block_td_uid_7_5e00caaf269b9.td_column_number = "1";
block_td_uid_7_5e00caaf269b9.block_type = "td_block_1";
block_td_uid_7_5e00caaf269b9.post_count = "5";
block_td_uid_7_5e00caaf269b9.found_posts = "2265";
block_td_uid_7_5e00caaf269b9.header_color = "#";
block_td_uid_7_5e00caaf269b9.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e00caaf269b9.max_num_pages = "453";
tdBlocksArray.push(block_td_uid_7_5e00caaf269b9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste saker</span></h4></div><div id=td_uid_7_5e00caaf269b9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" rel="bookmark" class="td-image-wrap" title="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=324%2C235&ssl=1" srcset="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=324%2C235&ssl=1 324w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" rel="bookmark" title="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt">Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://xstra.no/author/johnoren/">John Skorstad Øren</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:17:06+00:00">23. desember 2019 | 13:17</time></span> <div class="td-module-comments"><a href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/#respond">0</a></div> </div>
<div class="td-excerpt">
Synnøve Skarbø (49) er et kjent fjes fra TV-skjermen, hun er også kåret til Norges mest sexy kvinne flere ganger. Nå til dags er... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/julekalender-luke-23-shurika-hansen/" rel="bookmark" class="td-image-wrap" title="Julekalender luke 23: Shurika Hansen"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julekalender luke 23: Shurika Hansen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/julekalender-luke-23-shurika-hansen/" rel="bookmark" title="Julekalender luke 23: Shurika Hansen">Julekalender luke 23: Shurika Hansen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T07:55:13+00:00">23. desember 2019 | 07:55</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/bill-cosbys-talsmann-slar-tilbake-mot-eddie-murphy/" rel="bookmark" class="td-image-wrap" title="Bill Cosbys talsmann slår tilbake mot Eddie Murphy"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?w=2000&ssl=1 2000w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=300%2C209&ssl=1 300w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=1024%2C714&ssl=1 1024w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=768%2C536&ssl=1 768w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=1536%2C1071&ssl=1 1536w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=696%2C485&ssl=1 696w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=1068%2C745&ssl=1 1068w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=602%2C420&ssl=1 602w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bill Cosbys talsmann slår tilbake mot Eddie Murphy" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/bill-cosbys-talsmann-slar-tilbake-mot-eddie-murphy/" rel="bookmark" title="Bill Cosbys talsmann slår tilbake mot Eddie Murphy">Bill Cosbys talsmann slår tilbake mot Eddie Murphy</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T04:53:55+00:00">23. desember 2019 | 04:53</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/vg-driver-en-heksejakt-pa-kjaeresten-til-prinsessen-hvor-mange-saker-skal-det-lages-om-durek-verrett/" rel="bookmark" class="td-image-wrap" title="«VG driver en heksejakt på kjæresten til prinsessen. Hvor mange saker skal det lages om Durek Verrett?»"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/DBJQLGiQg5M-scaled.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/DBJQLGiQg5M-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/DBJQLGiQg5M-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/DBJQLGiQg5M-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«VG driver en heksejakt på kjæresten til prinsessen. Hvor mange saker skal det lages om Durek Verrett?»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/vg-driver-en-heksejakt-pa-kjaeresten-til-prinsessen-hvor-mange-saker-skal-det-lages-om-durek-verrett/" rel="bookmark" title="«VG driver en heksejakt på kjæresten til prinsessen. Hvor mange saker skal det lages om Durek Verrett?»">«VG driver en heksejakt på kjæresten til prinsessen. Hvor mange saker...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T15:47:55+00:00">22. desember 2019 | 15:47</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/durek-verrett-ga-ekskjaeresten-taushetskontrakt/" rel="bookmark" class="td-image-wrap" title="Durek Verrett ga ekskjæresten taushetskontrakt"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/BKgDJpPkw8s.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/BKgDJpPkw8s.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/BKgDJpPkw8s.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/xstra.no/wp-content/uploads/2019/12/BKgDJpPkw8s.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Durek Verrett ga ekskjæresten taushetskontrakt" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/durek-verrett-ga-ekskjaeresten-taushetskontrakt/" rel="bookmark" title="Durek Verrett ga ekskjæresten taushetskontrakt">Durek Verrett ga ekskjæresten taushetskontrakt</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-22T13:00:39+00:00">22. desember 2019 | 13:00</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Stikkord</span></h4><div class="tagcloud"><a href="https://xstra.no/tag/alkohol/" class="tag-cloud-link tag-link-473 tag-link-position-1" style="font-size: 10.896551724138pt;" aria-label="Alkohol (39 elementer)">Alkohol</a>
<a href="https://xstra.no/tag/barn/" class="tag-cloud-link tag-link-153 tag-link-position-2" style="font-size: 12.465517241379pt;" aria-label="Barn (53 elementer)">Barn</a>
<a href="https://xstra.no/tag/donald-trump/" class="tag-cloud-link tag-link-160 tag-link-position-3" style="font-size: 9.2068965517241pt;" aria-label="Donald Trump (28 elementer)">Donald Trump</a>
<a href="https://xstra.no/tag/dodsfall/" class="tag-cloud-link tag-link-113 tag-link-position-4" style="font-size: 8.8448275862069pt;" aria-label="Dødsfall (26 elementer)">Dødsfall</a>
<a href="https://xstra.no/tag/ekteskap/" class="tag-cloud-link tag-link-64 tag-link-position-5" style="font-size: 9.5689655172414pt;" aria-label="Ekteskap (30 elementer)">Ekteskap</a>
<a href="https://xstra.no/tag/feminisme/" class="tag-cloud-link tag-link-95 tag-link-position-6" style="font-size: 8pt;" aria-label="Feminisme (22 elementer)">Feminisme</a>
<a href="https://xstra.no/tag/filmer/" class="tag-cloud-link tag-link-118 tag-link-position-7" style="font-size: 8.2413793103448pt;" aria-label="Filmer (23 elementer)">Filmer</a>
<a href="https://xstra.no/tag/foreldre/" class="tag-cloud-link tag-link-237 tag-link-position-8" style="font-size: 9.0862068965517pt;" aria-label="Foreldre (27 elementer)">Foreldre</a>
<a href="https://xstra.no/tag/forskning/" class="tag-cloud-link tag-link-322 tag-link-position-9" style="font-size: 18.137931034483pt;" aria-label="Forskning (157 elementer)">Forskning</a>
<a href="https://xstra.no/tag/fotball/" class="tag-cloud-link tag-link-2752 tag-link-position-10" style="font-size: 8.6034482758621pt;" aria-label="Fotball (25 elementer)">Fotball</a>
<a href="https://xstra.no/tag/helse/" class="tag-cloud-link tag-link-454 tag-link-position-11" style="font-size: 14.034482758621pt;" aria-label="Helse (71 elementer)">Helse</a>
<a href="https://xstra.no/tag/hverdagsmat/" class="tag-cloud-link tag-link-1608 tag-link-position-12" style="font-size: 9.9310344827586pt;" aria-label="Hverdagsmat (32 elementer)">Hverdagsmat</a>
<a href="https://xstra.no/tag/julekalender/" class="tag-cloud-link tag-link-1240 tag-link-position-13" style="font-size: 9.0862068965517pt;" aria-label="Julekalender (27 elementer)">Julekalender</a>
<a href="https://xstra.no/tag/kjendiser/" class="tag-cloud-link tag-link-560 tag-link-position-14" style="font-size: 12.706896551724pt;" aria-label="Kjendiser (55 elementer)">Kjendiser</a>
<a href="https://xstra.no/tag/kjonnsidentitet/" class="tag-cloud-link tag-link-154 tag-link-position-15" style="font-size: 8.4827586206897pt;" aria-label="Kjønnsidentitet (24 elementer)">Kjønnsidentitet</a>
<a href="https://xstra.no/tag/kosthold/" class="tag-cloud-link tag-link-158 tag-link-position-16" style="font-size: 8pt;" aria-label="Kosthold (22 elementer)">Kosthold</a>
<a href="https://xstra.no/tag/kreft/" class="tag-cloud-link tag-link-526 tag-link-position-17" style="font-size: 9.8103448275862pt;" aria-label="Kreft (31 elementer)">Kreft</a>
<a href="https://xstra.no/tag/kvinner/" class="tag-cloud-link tag-link-313 tag-link-position-18" style="font-size: 12.706896551724pt;" aria-label="Kvinner (55 elementer)">Kvinner</a>
<a href="https://xstra.no/tag/matspalte/" class="tag-cloud-link tag-link-1071 tag-link-position-19" style="font-size: 11.01724137931pt;" aria-label="Matspalte (40 elementer)">Matspalte</a>
<a href="https://xstra.no/tag/mattips/" class="tag-cloud-link tag-link-639 tag-link-position-20" style="font-size: 8.8448275862069pt;" aria-label="Mattips (26 elementer)">Mattips</a>
<a href="https://xstra.no/tag/menn/" class="tag-cloud-link tag-link-93 tag-link-position-21" style="font-size: 11.137931034483pt;" aria-label="Menn (41 elementer)">Menn</a>
<a href="https://xstra.no/tag/musikk/" class="tag-cloud-link tag-link-201 tag-link-position-22" style="font-size: 15.241379310345pt;" aria-label="Musikk (90 elementer)">Musikk</a>
<a href="https://xstra.no/tag/musikkhistorie/" class="tag-cloud-link tag-link-610 tag-link-position-23" style="font-size: 12.465517241379pt;" aria-label="Musikkhistorie (53 elementer)">Musikkhistorie</a>
<a href="https://xstra.no/tag/musikkspalten/" class="tag-cloud-link tag-link-4847 tag-link-position-24" style="font-size: 10.172413793103pt;" aria-label="Musikkspalten (34 elementer)">Musikkspalten</a>
<a href="https://xstra.no/tag/martha-louise/" class="tag-cloud-link tag-link-3524 tag-link-position-25" style="font-size: 8.2413793103448pt;" aria-label="Märtha Louise (23 elementer)">Märtha Louise</a>
<a href="https://xstra.no/tag/norge/" class="tag-cloud-link tag-link-165 tag-link-position-26" style="font-size: 13.913793103448pt;" aria-label="Norge (69 elementer)">Norge</a>
<a href="https://xstra.no/tag/ntb/" class="tag-cloud-link tag-link-368 tag-link-position-27" style="font-size: 15.844827586207pt;" aria-label="NTB (102 elementer)">NTB</a>
<a href="https://xstra.no/tag/parforhold/" class="tag-cloud-link tag-link-525 tag-link-position-28" style="font-size: 10.051724137931pt;" aria-label="Parforhold (33 elementer)">Parforhold</a>
<a href="https://xstra.no/tag/psykisk-helse/" class="tag-cloud-link tag-link-411 tag-link-position-29" style="font-size: 9.2068965517241pt;" aria-label="Psykisk helse (28 elementer)">Psykisk helse</a>
<a href="https://xstra.no/tag/psykologi/" class="tag-cloud-link tag-link-47 tag-link-position-30" style="font-size: 9.0862068965517pt;" aria-label="Psykologi (27 elementer)">Psykologi</a>
<a href="https://xstra.no/tag/rasisme/" class="tag-cloud-link tag-link-583 tag-link-position-31" style="font-size: 9.5689655172414pt;" aria-label="Rasisme (30 elementer)">Rasisme</a>
<a href="https://xstra.no/tag/rettssaker/" class="tag-cloud-link tag-link-2403 tag-link-position-32" style="font-size: 8.2413793103448pt;" aria-label="Rettssaker (23 elementer)">Rettssaker</a>
<a href="https://xstra.no/tag/samliv/" class="tag-cloud-link tag-link-166 tag-link-position-33" style="font-size: 9.2068965517241pt;" aria-label="Samliv (28 elementer)">Samliv</a>
<a href="https://xstra.no/tag/sex/" class="tag-cloud-link tag-link-224 tag-link-position-34" style="font-size: 9.0862068965517pt;" aria-label="Sex (27 elementer)">Sex</a>
<a href="https://xstra.no/tag/skuespillere/" class="tag-cloud-link tag-link-2173 tag-link-position-35" style="font-size: 9.0862068965517pt;" aria-label="Skuespillere (27 elementer)">Skuespillere</a>
<a href="https://xstra.no/tag/storbritannia/" class="tag-cloud-link tag-link-1108 tag-link-position-36" style="font-size: 13.310344827586pt;" aria-label="Storbritannia (62 elementer)">Storbritannia</a>
<a href="https://xstra.no/tag/studier/" class="tag-cloud-link tag-link-1954 tag-link-position-37" style="font-size: 12.827586206897pt;" aria-label="Studier (56 elementer)">Studier</a>
<a href="https://xstra.no/tag/sverige/" class="tag-cloud-link tag-link-226 tag-link-position-38" style="font-size: 11.379310344828pt;" aria-label="Sverige (43 elementer)">Sverige</a>
<a href="https://xstra.no/tag/transpersoner/" class="tag-cloud-link tag-link-569 tag-link-position-39" style="font-size: 10.534482758621pt;" aria-label="Transpersoner (36 elementer)">Transpersoner</a>
<a href="https://xstra.no/tag/trening/" class="tag-cloud-link tag-link-66 tag-link-position-40" style="font-size: 10.896551724138pt;" aria-label="Trening (39 elementer)">Trening</a>
<a href="https://xstra.no/tag/underholdning/" class="tag-cloud-link tag-link-2328 tag-link-position-41" style="font-size: 9.448275862069pt;" aria-label="Underholdning (29 elementer)">Underholdning</a>
<a href="https://xstra.no/tag/usa/" class="tag-cloud-link tag-link-164 tag-link-position-42" style="font-size: 15.48275862069pt;" aria-label="USA (94 elementer)">USA</a>
<a href="https://xstra.no/tag/vitenskap/" class="tag-cloud-link tag-link-555 tag-link-position-43" style="font-size: 10.172413793103pt;" aria-label="Vitenskap (34 elementer)">Vitenskap</a>
<a href="https://xstra.no/tag/voksen/" class="tag-cloud-link tag-link-394 tag-link-position-44" style="font-size: 9.0862068965517pt;" aria-label="Voksen (27 elementer)">Voksen</a>
<a href="https://xstra.no/tag/xstra/" class="tag-cloud-link tag-link-561 tag-link-position-45" style="font-size: 22pt;" aria-label="Xstra (333 elementer)">Xstra</a></div>
</aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://xstra.no/"><img class="td-retina-data" src="https://xstra.no/wp-content/uploads/2019/01/98-300x150.png" data-retina="https://xstra.no/wp-content/uploads/2019/01/xtra_logo_hvit.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Kontakt oss: <a href="/cdn-cgi/l/email-protection#b898fed9dbdddad7d7d3"> Facebook</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/Xstrano-294239054672607/?ref=br_rs" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><strong>Xstra.no følger Vær varsom plakaten.</strong></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5e00caaf30eec_rand td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="td_uid_9_5e00caaf30eec"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_9_5e00caaf30eec = new tdBlock();
block_td_uid_9_5e00caaf30eec.id = "td_uid_9_5e00caaf30eec";
block_td_uid_9_5e00caaf30eec.atts = '{"custom_title":"Siste saker","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5e00caaf30eec_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5e00caaf30eec_rand","tdc_css_class_style":"td_uid_9_5e00caaf30eec_rand_style"}';
block_td_uid_9_5e00caaf30eec.td_column_number = "1";
block_td_uid_9_5e00caaf30eec.block_type = "td_block_1";
block_td_uid_9_5e00caaf30eec.post_count = "3";
block_td_uid_9_5e00caaf30eec.found_posts = "2265";
block_td_uid_9_5e00caaf30eec.header_color = "#";
block_td_uid_9_5e00caaf30eec.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e00caaf30eec.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_9_5e00caaf30eec);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste saker</span></h4></div><div id=td_uid_9_5e00caaf30eec class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" rel="bookmark" class="td-image-wrap" title="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=324%2C235&ssl=1" srcset="https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?resize=324%2C235&ssl=1 324w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i2.wp.com/xstra.no/wp-content/uploads/2019/12/okHsf3YohDw-scaled.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/" rel="bookmark" title="Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt">Synnøve Skarbø feirer Jul som singel: &#8211; Det må være pinnekjøtt</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://xstra.no/author/johnoren/">John Skorstad Øren</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T13:17:06+00:00">23. desember 2019 | 13:17</time></span> <div class="td-module-comments"><a href="https://xstra.no/synnove-skarbo-feirer-jul-som-singel-det-ma-vaere-pinnekjott/#respond">0</a></div> </div>
<div class="td-excerpt">
Synnøve Skarbø (49) er et kjent fjes fra TV-skjermen, hun er også kåret til Norges mest sexy kvinne flere ganger. Nå til dags er... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/julekalender-luke-23-shurika-hansen/" rel="bookmark" class="td-image-wrap" title="Julekalender luke 23: Shurika Hansen"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/11/44496509_10156756589850775_5874587320358797312_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Julekalender luke 23: Shurika Hansen" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/julekalender-luke-23-shurika-hansen/" rel="bookmark" title="Julekalender luke 23: Shurika Hansen">Julekalender luke 23: Shurika Hansen</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T07:55:13+00:00">23. desember 2019 | 07:55</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://xstra.no/bill-cosbys-talsmann-slar-tilbake-mot-eddie-murphy/" rel="bookmark" class="td-image-wrap" title="Bill Cosbys talsmann slår tilbake mot Eddie Murphy"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?w=2000&ssl=1 2000w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=300%2C209&ssl=1 300w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=1024%2C714&ssl=1 1024w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=768%2C536&ssl=1 768w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=1536%2C1071&ssl=1 1536w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=696%2C485&ssl=1 696w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=1068%2C745&ssl=1 1068w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?resize=602%2C420&ssl=1 602w, https://i1.wp.com/xstra.no/wp-content/uploads/2019/12/6ctVMb7y2L8.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bill Cosbys talsmann slår tilbake mot Eddie Murphy" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://xstra.no/bill-cosbys-talsmann-slar-tilbake-mot-eddie-murphy/" rel="bookmark" title="Bill Cosbys talsmann slår tilbake mot Eddie Murphy">Bill Cosbys talsmann slår tilbake mot Eddie Murphy</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-23T04:53:55+00:00">23. desember 2019 | 04:53</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Xstra.no er:
Helge Lurås: Ansvarlig redaktør.
Shurika Hansen: Redaktør. </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.xads {
    margin-bottom: 40px;
}
.xads-inline {
    position: relative;
    top: -1em;
    margin-bottom: 0.5rem;
    margin-right: 0.5rem;
}
.xstra-adlabel {
	color: #bbbbbb;
    font-size: 10px;
    background-color: #fff;
    padding-left: 1em;
    padding-right: 1em;
}



/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.heateor_sss_horizontal_sharing {
    display: none;
}
}
</style>
<div class="td-container"><script id="CookieConsent" src="https://policy.cookieinformation.com/uc.js" data-culture="NB" type="text/javascript" async></script></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"xstra"};
/* ]]> */
</script>
<script type='text/javascript' src='https://xstra.no/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://xstra.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://xstra.no/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://xstra.no/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://xstra.no/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 1, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssReduceHorizontalSvgWidth = true;var heateorSssReduceVerticalSvgWidth = true;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://xstra.no/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://xstra.no/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://xstra.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'150957199',post:'40583',tz:'1',srv:'xstra.no'} ]);
	_stq.push([ 'clickTrackerInit', '150957199', '40583' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Xstra.no bruker informasjonskapsler (cookies) for å støtte din brukererfaring på vår side. Ved å fortsette å bruke vårt nettsted samtykker du til vår bruk av informasjonskapsler.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://xstra.no/personvern/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Les mer.</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e00caaf33cb4"></textarea>
<div id="td_live_css_uid_1_5e00caaf33cb4" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e00caaf33cb4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e00caaf33cb4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>